MOTOS & FORO de MOTOS: al parecer, usted no ha iniciado sesión o no se ha registrado en FORO de MOTOS.com. Si no se ha registrado aún, haga clic en esta barra.

FOROMOTOS.com  




Retroceder   FOROMOTOS.com > Foromotos.com ---> AMÉRICA LATINA > FOROMOTOS ARGENTINA
¿Olvidaste tu Contraseña? ¡Regístrate!




Respuesta
Comparte este tema en tus redes sociales
Herramientas Desplegado
  #1  
Antiguo 12/06/09, 01:44:37
macadam3210 Hombremacadam3210 no está en línea
Recién Llegad@
 

Fecha de Registro: jun 2009
Ubicación: Argentina
Motocicleta: zanella 110 cc
Total Mensajes: 2
Mensajes Aquí: 1
Dudas sobre bateria, alternador y sistema electrico en general.

Buenas, soy Sebastian de Santa Fe.
Les comento mi problema, resulta q cambie la bateria de mi moto 110 porq ya no tenia carga, yo tengo un cargador de baterias y la dejaba un buen rato pero no se veia q cargaba entonces decidi cambiarla.
Con la nueva bateria todo mejoro pero hay algo q la esta haciendo descargar porq la quite de la moto y la probe con el cargador y no tiene carga y apenas hace una semana q la tengo.
Cual puede ser el problema?
Para mi es q algun cable este haciendo corto porq esta pelado o dañado y le quita la carga a la bateria o bien el alternador.
Diganme si estoy en lo correcto, no quiero hacerme el tecnico pero todo lo q aprendi sobre la moto, lo aprendi de internet pero el tema del sistema electrico ya es bastante complejo para alguien q no sabe.
Lo unico q voy a hacer es quitarle los plasticos y ver el tema del cableado a ver si hay alguno dañado.
Si alguien me sugiere otra cosa le estare agradecido.

pd: yo se q me van a decir q la lleve a un mecanico pero el tema es ahorrarme eso porq no conozco ninguno de confianza y ademas me ahorro de ser estafado, se entiende?, si el problema es mayor tendre q recurrir a un mecanico.
Responder Con Cita
  #2  
Antiguo 12/06/09, 02:30:31
Avatar de Salrei
Salrei HombreSalrei no está en línea
Corriendo en Superbikes
 

Fecha de Registro: mar 2009
Ubicación: Gran Canaria
Motocicleta: HondaXL1000V-HondaGL1800
Total Mensajes: 441
Mensajes Aquí: 1
En primer lugar, para pensar, hay que tomarse una birrita. Después de eso tienes que hacer como los mecánicos, y es empezar a descartar.
¿Cual es el problema?, ¿La batería o la moto?.
Ya sabes, por lo que dices, que la batería en la moto se descarga. Bien, pues tienes que hacer la prueba ahora sin la moto. Es decir, carga la batería y déjala unos cuantos días con los bornes desconectados, y prueba a ver que pasa.
También puede pasar que no se esté descargando por avería del sistema eléctrico secundario, sino que el primario, el alternador de la moto, no la esté cargando porque no produce electricidad, y se descargue por el consumo normal mientras está andando. Para comprobarlo tendrías que tener uno de los tantos aparatos tipo test que se venden en los hiper o recurrir a un electricista, y, en tal caso, no te quedaría mas remedio que recurrir a un profesional, pues probablemene tengas que cambiarle el regulador al alternador.
Espero que te sirva de algo todo el rollo anterior.
Birritas...
__________________
No podemos evitar nacer, ni podemos evitar morir.
Disfrutemos, pues, el intervalo.
Responder Con Cita
  #3  
Antiguo 23/06/09, 19:21:29
Avatar de Demo Racc
Demo Racc HombreDemo Racc no está en línea
Corriendo en Critérium
 

Fecha de Registro: jun 2009
Ubicación: Salta, Argentina
Motocicleta: Zanella Pocket 50
Total Mensajes: 77
Mensajes Aquí: 8
Como nos informo Salrei.. tenes que ir descartando...
Cargala bieen a la bateria pero NO la vuelvas a conectar a la moto.. y si tenes un Tester o un Multimetro fijate despues de un time.. como de 1 dia masomenos... tendria que estarte marcando.. (min) 11.5 o 13 (max) si marca eso ta re bien! (creo q la bate es de 12V si es de menos.. y viendo,, tiene que tener un rango parecido)
Pero como dijiste que la bateria era nueva... lo mas convincente es que sea:

* Algun Cable Haciendo corto (qe es mas dificil q la m**** encontrarlo)
* Que este jodiendo el alternador...

Si es lo 2º llevala a un mecanico...

Saludos..

Espero haber sido de ayuda
Responder Con Cita
  #4  
Antiguo 07/08/09, 01:53:53
aledul Hombrealedul no está en línea
Recién Llegad@
 

Fecha de Registro: ago 2009
Ubicación: Mendoza-Argentina
Motocicleta: Motomel 110 cc
Total Mensajes: 1
Mensajes Aquí: 1
Hola sebas, soy Ricardo de mendoza, yo tengo un problema parecido con la electricidad. No se me descarga la bateria porque le meti mano yo, le cambie cable por cable(sacas una ficha y la cambias) porque los mecánicos que hay empezaron igual. Si conseguiste algun manual o tenes algun esquema te agradeceria si me lo envias por mail porque se me queda prendido la luz del freno delantero. Mi mail es: ***********

NOTA DE MODERACIÓN: le recordamos que, por su propia seguridad, NO está permitido publicar direcciones de correo electrónico y/o números de teléfono en ningún apartado del foro.
Si desea ponerse en contacto con otro miembro del foro, utilice el perfil del usuario. En él encontrará la posibilidad de enviar un correo o un mensaje interno.
Por favor, repase las [Sólo los usuarios registrados pueden ver enlaces. ] de esta comunidad privada.
Un saludo.

Última edición por Berbe fecha: 11/08/09 a las 20:06:58.
Responder Con Cita
  #5  
Antiguo 29/08/09, 17:33:09
aja Hombreaja no está en línea
Recién Llegad@
 

Fecha de Registro: ago 2009
Ubicación: Rosario
Motocicleta: Suzuki gsx 600 f
Total Mensajes: 1
Mensajes Aquí: 1
Sebastian no se si tu moto es cuatro tiempos, pero si lo es, conecta la batería con carga, dale arranque, una vez que esta en marcha, acelerala un poquito y desconecta el positivo de la batería, si la moto se detiene, es porque no carga el alternador, si la moto sigue en funcionamiento, es porque esta cargando. De esa manera vas descartando.
Responder Con Cita
  #6  
Antiguo 03/09/09, 01:20:17
DAMIAN POLACO HombreDAMIAN POLACO no está en línea
Recién Llegad@
 

Fecha de Registro: sep 2009
Ubicación: MENDOZA
Motocicleta: CUSTOM 200CC
Total Mensajes: 1
Mensajes Aquí: 1
Thumbs up ALGUN ALMA COMPASIVA...

MUCHACHOS ME PASA LO MISMO ES UQE ME VENDRIA BIEN SI ALGUIEN SABE O ME PUEDE PASAR UN ESQUEMA ELECTRICO DE LA MOTOMEL CUSTOM 200CC A SI LO ARREGLO YO YA QUE LAS MANOS DE TERCERO NO ME DA CONFIANZA PARA NADA,POR EXPERIENCIA

NOTA DE MODERACIÓN: le recordamos que no está permitido escribir en mayúsculas como forma habitual y continuada de escritura ya que esta práctica, en Internet, significa CHILLAR.
Además, para el resto de usuarios resulta MUY molesto tener que leer un texto escrito completamente en mayúsculas.

Repase las [Sólo los usuarios registrados pueden ver enlaces. ].
Por favor, ayúdenos a hacer más sencilla y llevadera nuestra labor de moderación.
Responder Con Cita
  #7  
Antiguo 19/11/09, 00:59:04
ecollinsd2009 Hombreecollinsd2009 no está en línea
Recién Llegad@
 

Fecha de Registro: nov 2009
Ubicación: minas=uruguay
Motocicleta: winner cg 125
Total Mensajes: 3
Mensajes Aquí: 1
deve ser el bulbo

hola lo que te pasa con la luz de freno deve ser el bulbo que esta en la palanca. deve estar trancado o roto proba a desconectar solamente el bulbo. espero ayudar
Responder Con Cita
  #8  
Antiguo 13/02/11, 18:44:53
elpata_88 Hombreelpata_88 no está en línea
Recién Llegad@
 

Fecha de Registro: feb 2011
Ubicación: Santa Rosa (L.P)
Motocicleta: Motomel c110
Total Mensajes: 1
Mensajes Aquí: 1
Problemas con carga de bateria!!

Hola que tal soy pata, tengo un problema con mi motomel c110. Se me descarga la bateria la cual compre hace 2 semanas, cambie el regulador de voltaje y me sigue pasando lo mismo.
Ya no se que puede ser porque pruebo desconectando la bateria y la moto me arranca bien con la matada lo que me quiere decir que el alternador anda bien, luego prueblo poniendo la bateria y con un foquito haber si me manda corriente cuando la conecto y prende lo que me quiere decir que el regulador esta trabajando bien porque cuando lo desconecto no me manda corriente hacia los bornes de la bateria pero la moto con la patada sigue arrancando calculo que porque el reguñador solo regula la electricidad que manda el alternador a la bateria para ser cargada aunque no estoy del todo seguro. La verdad que la unica que me queda es pensar que algun cable esta roto o pelado y la corriente necesaria para cargar la bateria biene baja porque parte se me esta llendo por el cable pelado. La verdad es que estoy bastante mareado la electrisidad es un bardo!!!!!

PD: Saludos y espero que alguien me pueda tirar algun centro haber si puedo solucionarlo.
Responder Con Cita
  #9  
Antiguo 13/02/11, 19:21:57
Avatar de hurko 2
hurko 2 Hombrehurko 2 no está en línea
Corriendo en Superbikes
 

Fecha de Registro: jun 2010
Ubicación: almeria
Motocicleta: yamaha ybr 125
Total Mensajes: 416
Mensajes Aquí: 1
Hola el pata 88 en las tiendas de repuesto de automoviles y tambien en las grandes superficies como carrefur venden comprobadores de bateria que ademas te dicen si el alternador carga la bateria, si fuera un cable pelado que hiciera corto circuito fundiria algun fusible o quemaria el alternador. espero que te sirba de ayuda .SALUDOS
Responder Con Cita
Respuesta

Herramientas
Desplegado

Normas de Publicación
NO puedes publicar nuevos hilos
NO puedes publicar respuestas
NO puedes subir archivos adjuntos
NO puedes editar tus comentarios

Código BB está habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado

Saltar a Foro


La franja horaria es GMT +2. Ahora son las 15:38:54.


Powered by: vBulletin, Versión 3.8.7
Derechos de Autor ©2000 - 2014, Jelsoft Enterprises Ltd.
Traducción Customizada vBulletin 3.8.3, Derechos ©2003 - 2014, www.foromotos.com.
Copyright © 2003 - 2014 FOROMOTOS.com®