MOTOS & FORO de MOTOS: al parecer, usted no ha iniciado sesión o no se ha registrado en FORO de MOTOS.com. Si no se ha registrado aún, haga clic en esta barra.

FOROMOTOS.com  




Retroceder   FOROMOTOS.com > Foromotos.com ---> CATEGORÍAS > MAXISCOOTERS
¿Olvidaste tu Contraseña? ¡Regístrate!



MAXISCOOTERS Scooters a partir de 125 cc.

Respuesta
Comparte este tema en tus redes sociales
Herramientas Desplegado
  #2386  
Antiguo 13/02/18, 15:40:30
oscarcule Hombreoscarcule no está en línea
Con Neumático de Lluvia
 

Fecha de Registro: ene 2018
Ubicación: YELES (TOLEDO)
Motocicleta: Daelim S1 y Yamaha Fz6
Total Mensajes: 17
Mensajes Aquí: 17
me marca codigo de error 24-
Deduzco que puede ser la sonda lambda.
Voy a ver si encuentro alguna universal que sale mas baratas que original.
Responder Con Cita
  #2387  
Antiguo 16/02/18, 15:59:44
Avatar de Breva
Breva HombreBreva no está en línea
Campeón de Superbikes
 

Fecha de Registro: nov 2010
Ubicación: Barcelona
Motocicleta: Daelim S1 Fi 2011
Total Mensajes: 531
Mensajes Aquí: 504
Si pones tanto el regulador como la sonda o bomba de aftermarket te acabará dando problemas. No es una moto que agradezca productos alternativos.

Saludos,
Breva.
Responder Con Cita
  #2388  
Antiguo 17/02/18, 10:56:19
oscarcule Hombreoscarcule no está en línea
Con Neumático de Lluvia
 

Fecha de Registro: ene 2018
Ubicación: YELES (TOLEDO)
Motocicleta: Daelim S1 y Yamaha Fz6
Total Mensajes: 17
Mensajes Aquí: 17
No, el regulador lo puse al final Daelim.
Responder Con Cita
  #2389  
Antiguo 17/02/18, 11:01:07
oscarcule Hombreoscarcule no está en línea
Con Neumático de Lluvia
 

Fecha de Registro: ene 2018
Ubicación: YELES (TOLEDO)
Motocicleta: Daelim S1 y Yamaha Fz6
Total Mensajes: 17
Mensajes Aquí: 17
me salio bien de precio y va perfecto.
Con la sonda es otro cantar. De segundamano no me fio. Y nueva de Daelim vale una pasta.
Asi que me arriesgo con una sonda generica. Por 15 € poco puedo perder. Al final vi otra que pone generica y viene con los cuatro cables pelados con las clemas para poner y listo.
ya os comentare cuando me llegue. De momento no ha salido de origen por el año chino.
La moto salvo en frio que da algun tironcillo en baja va bien. Y ya me he acostumbrado a la luz enendida,jaja
Responder Con Cita
  #2390  
Antiguo 25/02/18, 10:56:59
oscarcule Hombreoscarcule no está en línea
Con Neumático de Lluvia
 

Fecha de Registro: ene 2018
Ubicación: YELES (TOLEDO)
Motocicleta: Daelim S1 y Yamaha Fz6
Total Mensajes: 17
Mensajes Aquí: 17
Buenas ,
hoy ha salido la sonda de china. En dos semanas espero tenerla.
Alguien la ha cambiado?
He mirado por el hueco de la bujia y creo que para desmontarla hay que quitar el colector donde esta montada para poder acceder con la llave.
Me puede alguien confirmar, por favor.

Perdon por la lata que doy
Responder Con Cita
  #2391  
Antiguo 02/03/18, 15:52:37
oscarcule Hombreoscarcule no está en línea
Con Neumático de Lluvia
 

Fecha de Registro: ene 2018
Ubicación: YELES (TOLEDO)
Motocicleta: Daelim S1 y Yamaha Fz6
Total Mensajes: 17
Mensajes Aquí: 17
Nadie?????
Responder Con Cita
  #2392  
Antiguo 06/03/18, 17:05:11
oscarcule Hombreoscarcule no está en línea
Con Neumático de Lluvia
 

Fecha de Registro: ene 2018
Ubicación: YELES (TOLEDO)
Motocicleta: Daelim S1 y Yamaha Fz6
Total Mensajes: 17
Mensajes Aquí: 17
Bueno pues ya la monte yo solo.
Hay que quitar el escape para poder cambiar la sonda.
He puesto la de 15€ en de aliexpress y de momento se ha quitado la luz de averia.
Seguire informando.
De todos modos es identica a la original salvo que no trae la clavija. Tienes que cortar y empalmar.

Un saludo
Responder Con Cita
  #2393  
Antiguo 31/03/18, 11:41:22
oscarcule Hombreoscarcule no está en línea
Con Neumático de Lluvia
 

Fecha de Registro: ene 2018
Ubicación: YELES (TOLEDO)
Motocicleta: Daelim S1 y Yamaha Fz6
Total Mensajes: 17
Mensajes Aquí: 17
despues de 600 kms sigue sin dar problemas.
Responder Con Cita
  #2394  
Antiguo 25/04/18, 04:26:59
Josecm73 HombreJosecm73 no está en línea
Recién Llegad@
 

Fecha de Registro: abr 2018
Ubicación: VILA-REAL
Motocicleta: Daelim s1
Total Mensajes: 3
Mensajes Aquí: 3
Buenas gente, hacía tiempo que no pasaba por aquí, y ebcima perdí la contraseña y no ha habido forma de recuperarla, por lo que he creado otro perfil.
En fin a ver si me pongo al día, he ido entrando en el foro de la s3
Responder Con Cita
  #2395  
Antiguo 25/04/18, 17:24:28
mario697 Hombremario697 no está en línea
Recién Llegad@
 

Fecha de Registro: abr 2018
Ubicación: burgos
Motocicleta: daelim s1
Total Mensajes: 1
Mensajes Aquí: 1
hola buenas,
Me presento, soy Mario, nuevo en el foro y propietario de una Daelim s1.
He leido el foro en multiples ocasiones para resolver problemas, pero esta vez me he animado a preguntar directamente, a ver si me podeis ayudar.
El tema es :
La moto tiene el problema, que veo que es muy común, de que se para en los semaforos, no siempre, pero es algo molesto.
Eso no me incomodaba demasiado, pero ahora, lleva dos días en los que intermitentemente, con la moto en marcha y funcionando, la moto deja de acelerar durante un segundo, hace como que se ahoga, hay veces que no sube de revoluciones.
En el pasado cambié el regulador, que se quedó frito, y ayer cambié el relé de la bomba de gasolina. En un primer momento estaba contentisimo, porque durante todo el día de ayer funcionó perfecta, no se paró ni una vez, pero hoy ha vuelto a ir mal, y la verdad que estoy cagado. No se si podrá ser el regulador otra vez, o la bujia.
La verdad que no tengo ni idea, y lo que me parece raro es que hay veces que puedo hacer 10 km y va todo como la seda, y otras que desde los primeros metros va todo mal
Agradecería toda ayuda
Responder Con Cita
  #2396  
Antiguo 26/04/18, 07:59:39
Josecm73 HombreJosecm73 no está en línea
Recién Llegad@
 

Fecha de Registro: abr 2018
Ubicación: VILA-REAL
Motocicleta: Daelim s1
Total Mensajes: 3
Mensajes Aquí: 3
Mira la bujía, cuantos km llevas con ella?
El filtro de aire también puede estar sucio. A mal mayor la bomba de gasolina que estará tocada
Responder Con Cita
  #2397  
Antiguo 26/04/18, 08:21:11
Avatar de Breva
Breva HombreBreva no está en línea
Campeón de Superbikes
 

Fecha de Registro: nov 2010
Ubicación: Barcelona
Motocicleta: Daelim S1 Fi 2011
Total Mensajes: 531
Mensajes Aquí: 504
Cita:
Originalmente Escrito por mario697 Ver Mensaje
hola buenas,
Me presento, soy Mario, nuevo en el foro y propietario de una Daelim s1.
He leido el foro en multiples ocasiones para resolver problemas, pero esta vez me he animado a preguntar directamente, a ver si me podeis ayudar.
El tema es :
La moto tiene el problema, que veo que es muy común, de que se para en los semaforos, no siempre, pero es algo molesto.
Eso no me incomodaba demasiado, pero ahora, lleva dos días en los que intermitentemente, con la moto en marcha y funcionando, la moto deja de acelerar durante un segundo, hace como que se ahoga, hay veces que no sube de revoluciones.
En el pasado cambié el regulador, que se quedó frito, y ayer cambié el relé de la bomba de gasolina. En un primer momento estaba contentisimo, porque durante todo el día de ayer funcionó perfecta, no se paró ni una vez, pero hoy ha vuelto a ir mal, y la verdad que estoy cagado. No se si podrá ser el regulador otra vez, o la bujia.
La verdad que no tengo ni idea, y lo que me parece raro es que hay veces que puedo hacer 10 km y va todo como la seda, y otras que desde los primeros metros va todo mal
Agradecería toda ayuda
Buenas Mario!!

Mi pregunta es, el regulador lo cambiaste en servicio oficial Daelim o lo hiciste en taller generalista? Si es en Daelim, se cambiaba por uno de mayores dimensiones que va alojado bajo el cuerpo del asiento. Estos no suelen volver a petar. Si fue en un taller multimarca o por tu cuenta, seguramente se montó el mismo que lleva de origen que, como los de origen, petan igual.

Los síntomas son claros, es el regulador. Y más si ya has cambiado la bomba como mencionas.

La bujía efectivamente, aunque sea por precaución, al cambiar la bomba, te recomiendo que la sustituyas por una nueva NGK.

Pero, si efectivamente la moto se ahoga en marcha y deja de dar gas, si se te apaga en los semáforos o estando a ralentí, etc... el resultado siempre acaba siendo el regulador. Para acabar de salir de dudas, fíjate que cuando arranques la moto en una de estas dejadas, el testigo amarillo de motor suele parpadear unas tres veces una vez arrancada, o quedarse encendido por unos cuantos segundos una vez la moto ya está arrancada.

Verifica que la bomba ha sido montada de manera correcta y, si es así, que es lo más lógico... el descarte lleva a lo de siempre. No lo dejes pasar mucho, pues regulador y bomba de gasolina van siempre asociadas y si peta uno, sufre el otro.

Lo mejor que puedes hacer es pedir el regulador en un conce Daelim e indicarles que te den el grande, no el de origen.

Espero haberte servido de ayuda!!

Saludos,
Breva.

Última edición por Breva fecha: 26/04/18 a las 08:22:58.
Responder Con Cita
  #2398  
Antiguo 20/05/18, 15:24:37
Josecm73 HombreJosecm73 no está en línea
Recién Llegad@
 

Fecha de Registro: abr 2018
Ubicación: VILA-REAL
Motocicleta: Daelim s1
Total Mensajes: 3
Mensajes Aquí: 3
Cita:
Originalmente Escrito por oscarcule Ver Mensaje
Estaba estudiando ponerle el segundo amortiguador.
He visto que hay alguno por aqui que lo ha puesto.
Lo que pasa es que abajo si que tiene el alojamiento. Sin embargo arriba no veo nada. Acaso me ha tocado la rara? O hay alguna mas que no ha podido ponerlo? Es del 2007

V´ssssssssssss
Buenas, un poco tarde, pero os confirmo qie se puede. Yo lo llevo y es del 2007-2008. Están los 2 anclajes. A ve si hsgo una foto
Responder Con Cita
  #2399  
Antiguo 26/07/18, 13:06:32
joaquinmjuan Hombrejoaquinmjuan no está en línea
Con Neumático de Lluvia
 

Fecha de Registro: jun 2017
Ubicación: Alicante
Motocicleta: Daelim S1 125 2007
Total Mensajes: 16
Mensajes Aquí: 15
Buenas, hacía mucho que no escribía nada porque he cambiado la S1 por una Piaggio X8 de 200cc. He pasado mucho frío en invierno con la Daelim, ya que cubre poco, y la verdad, es que hay muchísima diferencia respecto a la x8. De momento le he hecho 6000Km, y sin problemas. Y, he visto, que las piezas de repuesto de la Piaggio, en origen son mucho mas baratas que las de Daelim. De todos modos he sido feliz con ella, pero no hay comparación...
De todos modos, seguiré por aquí echando un cable. Un saludo!!
Responder Con Cita
Respuesta

Herramientas
Desplegado

Normas de Publicación
NO puedes publicar nuevos hilos
NO puedes publicar respuestas
NO puedes subir archivos adjuntos
NO puedes editar tus comentarios

Código BB está habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado

Saltar a Foro


La franja horaria es GMT +2. Ahora son las 19:48:26.


Powered by: vBulletin, Versión 3.8.7
Derechos de Autor ©2000 - 2018, Jelsoft Enterprises Ltd.
Traducción Customizada vBulletin 3.8.3, Derechos ©2003 - 2018, www.foromotos.com.
Copyright © 2003 - 2018 FOROMOTOS.com®Ad Management by RedTyger