MOTOS & FORO de MOTOS: al parecer, usted no ha iniciado sesión o no se ha registrado en FORO de MOTOS.com. Si no se ha registrado aún, haga clic en esta barra.

FOROMOTOS.com  




Retroceder   FOROMOTOS.com > Foromotos.com ---> CATEGORÍAS > SPORT & SUPERSPORT
¿Olvidaste tu Contraseña? ¡Regístrate!



SPORT & SUPERSPORT Honda CBR RR, Suzuki GSXR, Kawasaki ZXR, Yamaha YZF R, MV Augusta FX, Ducati 848 - 999 - 1098r, Triumph Daytona...

Respuesta
Comparte este tema en tus redes sociales
Herramientas Desplegado
  #1  
Antiguo 21/04/18, 00:39:41
IzRrA HombreIzRrA no está en línea
Recién Llegad@
 

Fecha de Registro: abr 2018
Ubicación: Durango
Motocicleta: YZF-R6
Total Mensajes: 2
Mensajes Aquí: 2
Unhappy YZF-R6 Arranca sin fuerza Ayuda!!

Hola soy nuevo en el foro y la comunidad.
Tengo un problema es que le hice el servicio a mi r6 2015 cambio de aceite, filtro, anticongelante, limpieza de bujías, limpieza y ajuste de cadena así como lubricar. Bueno antes de eso andaba super bien sin ningún problema, pero ahora se hizo lenta en la primera velocidad (arranque) como que tarda en salir y se escucha forzada y de ahí en altas velocidades o rpm todo normal. Que será? Alguien que pueda ayudarme a decirme que podrá ser ya que no e podido dormir con este pendiente. Gracias.
Responder Con Cita
  #2  
Antiguo 22/04/18, 08:10:28
serpentin Hombreserpentin no está en línea
Corriendo en Superbikes
 

Fecha de Registro: oct 2015
Ubicación: Vilanova
Motocicleta: Yamaha MT-07 Y X-MAX
Total Mensajes: 341
Mensajes Aquí: 13
Hola buenas.
Repasa conexiones,manguitos etc....o sea desmonta la moto(lo que quitaste para la revi)
Cambiaste el filtro de aire??...quizás no conectaste el servo de las trompetas variables,o se ha atascado el mecanismo.

Saludos..
Responder Con Cita
  #3  
Antiguo 25/04/18, 01:55:03
IzRrA HombreIzRrA no está en línea
Recién Llegad@
 

Fecha de Registro: abr 2018
Ubicación: Durango
Motocicleta: YZF-R6
Total Mensajes: 2
Mensajes Aquí: 2
Buenas, desmonte el radiador nada mas y ningún otra conexión. El filtro de aire es el mismo no le hice cambio. Saludos.
Responder Con Cita
Respuesta

Herramientas
Desplegado

Normas de Publicación
NO puedes publicar nuevos hilos
NO puedes publicar respuestas
NO puedes subir archivos adjuntos
NO puedes editar tus comentarios

Código BB está habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado

Saltar a Foro


La franja horaria es GMT +2. Ahora son las 08:32:07.


Powered by: vBulletin, Versión 3.8.7
Derechos de Autor ©2000 - 2018, Jelsoft Enterprises Ltd.
Traducción Customizada vBulletin 3.8.3, Derechos ©2003 - 2018, www.foromotos.com.
Copyright © 2003 - 2018 FOROMOTOS.com®Ad Management by RedTyger