MOTOS & FORO de MOTOS: al parecer, usted no ha iniciado sesión o no se ha registrado en FORO de MOTOS.com. Si no se ha registrado aún, haga clic en esta barra.

FOROMOTOS.com  




Retroceder   FOROMOTOS.com > Foromotos.com ---> CATEGORÍAS > CICLOMOTORES & SCOOTERS
¿Olvidaste tu Contraseña? ¡Regístrate!



CICLOMOTORES & SCOOTERS Ciclomotores y Scooters de hasta 50cc.

Respuesta
Comparte este tema en tus redes sociales
Herramientas Desplegado
  #1  
Antiguo 03/09/18, 00:33:54
pepee13579 Hombrepepee13579 no está en línea
Recién Llegad@
 

Fecha de Registro: sep 2018
Ubicación: Santander
Motocicleta: yamaha neos yn 50
Total Mensajes: 2
Mensajes Aquí: 1
No me arranca mi Yamaha

Hola buenas,
Me han regalado un moto Yamaha neos del 2000 de 2 tiempos, ha estado para durante 6 años mas o menos. Cuando me la dieron no se podia mover el pedal de arranque, quite la bujía y he comprobado que si la bujía daba chispa y lo hace, en ese momento se me ocurrió dar al pedal a ver si se movía y lo hacia pero salía una mezcla rara de aceite y gasolina, yo creo, del agujero, así le estuve dando un buen rato para que se saliera ya que la gasolina y el aceite que están en los depósitos están en mal estado. Ya pasando un rato cuando le daba salía poco y decidí parar a ver si iba a romper algo. Saque el carburador y le limpie con gasolina por fuera y luego por dentro pero nose si lo habré hecho bien. Limpie el deposito de gasolina y la cambie, lo mismo con el deposito de aceite. Ya montado todo decidí probar a ver si ya arrancaba pero al cabo de dar un buen rato nada, la moto tiene starter y nose lo que hara pero vamos también probe dándole con eso. Ya desesperado llame a mi tío que sabe un poco mas que yo y de dijo que en el agujero de la bujía metiese un poco de gasolina con una jeringuilla y ya con la bujía puesta darle otra vez al pedal, pudo arrancar pero durante solo unos pocos segundos, esto lo repetí varias veces para que se limpiara el cilindro y todo eso, pero no arranca mas de 5 segundos y luego se apaga siempre. Nose que le puede pasar la verdad. A ver si alguien tiene algún consejo o algo.
Muchas Gracias

Última edición por pepee13579 fecha: 04/09/18 a las 00:26:51. Razón: nadie responde
Responder Con Cita
  #2  
Antiguo 10/03/19, 00:03:01
Nuwanda22 HombreNuwanda22 no está en línea
Calentando "Sliks"
 

Fecha de Registro: mar 2019
Ubicación: Barcelona
Motocicleta: Yamaha Aerox 50cc LC 2010
Total Mensajes: 41
Mensajes Aquí: 22
Prueba de cambiar o revisar el depresor de la gasolina y el filtro de gasolina, van los dos insertados en el desposito, puede que la membrana del circuito de depresion no haga su funcion y no deje pasar la gasolina, para comprobarlo quita el manguito del carburador que no lleva gasolina, osea el manguito depresor y aspira un poco, si cuando aspiras no baja la gasolina por el otro manguito es que tienes la membrana rota u obturada, es barato cambiarlo, unos 10 euros. Tambien podria ser que la boya del carburador o la punta de goma que cierra el paso de gasolina este obturada o en mal estado, prueba de limpiarlo mas a consciencia usando aire a presion y repasando cada conducto con el aire.

Última edición por Nuwanda22 fecha: 10/03/19 a las 00:06:17.
Responder Con Cita
Respuesta

Herramientas
Desplegado

Normas de Publicación
NO puedes publicar nuevos hilos
NO puedes publicar respuestas
NO puedes subir archivos adjuntos
NO puedes editar tus comentarios

Código BB está habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado

Saltar a Foro


La franja horaria es GMT +2. Ahora son las 08:59:41.


Powered by: vBulletin, Versión 3.8.7
Derechos de Autor ©2000 - 2019, Jelsoft Enterprises Ltd.
Traducción Customizada vBulletin 3.8.3, Derechos ©2003 - 2019, www.foromotos.com.
Copyright © 2003 - 2018 FOROMOTOS.com®Ad Management by RedTyger