MOTOS & FORO de MOTOS: al parecer, usted no ha iniciado sesión o no se ha registrado en FORO de MOTOS.com. Si no se ha registrado aún, haga clic en esta barra.

FOROMOTOS.com  




Retroceder   FOROMOTOS.com > Foromotos.com ---> SOCIEDAD > General / Off Topic
¿Olvidaste tu Contraseña? ¡Regístrate!



General / Off Topic Para todo lo que no tenga su propio apartado en 'FORO de MOTOS.com'.

Respuesta
Comparte este tema en tus redes sociales
Herramientas Desplegado
  #1  
Antiguo 21/08/19, 14:07:37
Danieltp HombreDanieltp no está en línea
Vuelta de Reconocimiento
 

Fecha de Registro: ago 2019
Ubicación: sevilla
Motocicleta: Yamaha XJ6
Total Mensajes: 8
Mensajes Aquí: 7
La moto se paro!!!

Buenas a todos, el pasado domingo fui de ruta con to el calor. Volviendo en un carril de aceleración, acelere a unas 9000 vueltas y de repente se apagó la electrónica y dejó de acelerar aceleraba pero parecía ahogada hasta apegarse . Intente arrancarla pero se quedaba en el intento. La deje un poco a la inercia, la llave estaba girada en la posición off y la volví a poner en on y volvió arrancar y no me dio ningún tipo de problema. Porq paso eso?
Responder Con Cita
  #2  
Antiguo 22/08/19, 10:58:59
Avatar de Marcos Montesier
Marcos Montesier HombreMarcos Montesier no está en línea
Con Neumático de Lluvia
 

Fecha de Registro: may 2019
Ubicación: Grecia
Motocicleta: Burgman 650
Total Mensajes: 23
Mensajes Aquí: 21
Es inyeccion?
__________________
Marcos
[Sólo los usuarios registrados pueden ver enlaces. ] [Sólo los usuarios registrados pueden ver enlaces. ]
Responder Con Cita
  #3  
Antiguo 22/08/19, 12:54:31
Danieltp HombreDanieltp no está en línea
Vuelta de Reconocimiento
 

Fecha de Registro: ago 2019
Ubicación: sevilla
Motocicleta: Yamaha XJ6
Total Mensajes: 8
Mensajes Aquí: 7
si, es una yamaha xj6 con 8.000klm
Responder Con Cita
  #4  
Antiguo 22/08/19, 13:44:39
Avatar de ROBER73
ROBER73 ROBER73 no está en línea
Corriendo en Superbikes
 

Fecha de Registro: oct 2013
Ubicación: madrid
Motocicleta: v4
Total Mensajes: 390
Mensajes Aquí: 104
Puede ser que el motor se protegiera por el exceso de calor. La centralita ante ciertos valores de sensores de temperartura corta. Si no te ha vuelto a dar problemas, no le des más vueltas.


v'sss
Responder Con Cita
  #5  
Antiguo 22/08/19, 14:08:01
Danieltp HombreDanieltp no está en línea
Vuelta de Reconocimiento
 

Fecha de Registro: ago 2019
Ubicación: sevilla
Motocicleta: Yamaha XJ6
Total Mensajes: 8
Mensajes Aquí: 7
tenia unos 93º aprox tampoco tenia tanta. Tampoco me salto el piloto de exceso de calor lo cual es algo raro, que te pare en medio de la autovia.
Responder Con Cita
  #6  
Antiguo 23/08/19, 14:49:55
Avatar de Marcos Montesier
Marcos Montesier HombreMarcos Montesier no está en línea
Con Neumático de Lluvia
 

Fecha de Registro: may 2019
Ubicación: Grecia
Motocicleta: Burgman 650
Total Mensajes: 23
Mensajes Aquí: 21
Puede que la bomba inyectora, se volviera loca.... Con un reset, arreglado
__________________
Marcos
[Sólo los usuarios registrados pueden ver enlaces. ] [Sólo los usuarios registrados pueden ver enlaces. ]
Responder Con Cita
  #7  
Antiguo 23/08/19, 15:59:27
Danieltp HombreDanieltp no está en línea
Vuelta de Reconocimiento
 

Fecha de Registro: ago 2019
Ubicación: sevilla
Motocicleta: Yamaha XJ6
Total Mensajes: 8
Mensajes Aquí: 7
gracias compa lo probaré
Responder Con Cita
Respuesta

Herramientas
Desplegado

Normas de Publicación
NO puedes publicar nuevos hilos
NO puedes publicar respuestas
NO puedes subir archivos adjuntos
NO puedes editar tus comentarios

Código BB está habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado

Saltar a Foro


La franja horaria es GMT +2. Ahora son las 19:07:20.


Powered by: vBulletin, Versión 3.8.7
Derechos de Autor ©2000 - 2019, Jelsoft Enterprises Ltd.
Traducción Customizada vBulletin 3.8.3, Derechos ©2003 - 2019, www.foromotos.com.
Copyright © 2003 - 2018 FOROMOTOS.com®Ad Management by RedTyger