MOTOS & FORO de MOTOS: al parecer, usted no ha iniciado sesión o no se ha registrado en FORO de MOTOS.com. Si no se ha registrado aún, haga clic en esta barra.

FOROMOTOS.com  




Retroceder   FOROMOTOS.com > Foromotos.com ---> TALLER DE MOTOS ONLINE > Boxes
¿Olvidaste tu Contraseña? ¡Regístrate!



Boxes Averías eléctricas o mecánicas.

Respuesta
Comparte este tema en tus redes sociales
Herramientas Desplegado
  #1  
Antiguo 26/07/12, 15:00:59
MiGuETRiqUI HombreMiGuETRiqUI no está en línea
Corriendo en Critérium
 

Fecha de Registro: sep 2004
Ubicación: tenerife
Motocicleta: Honda VF500 F
Total Mensajes: 51
Mensajes Aquí: 7
Ayuda please!

Buenas tardes,tengo una honda VF500 del 86,esta recien carburada y con una buena puesta a punto...al sacarla del taller iba genial pero hará dos dias me va dando tirones no lo hace siempre pero cuando lo hace parece que voy en un caballo!
A que puede deberse?? Tengo que decir que los tirones los da pero sin perder revoluciones,pero cuando dejo de acelerar y bajan las revoluciones...se apaga la moto ¿?

Alguna posible solucion?? Gracias
Responder Con Cita
  #2  
Antiguo 27/07/12, 19:22:16
MiGuETRiqUI HombreMiGuETRiqUI no está en línea
Corriendo en Critérium
 

Fecha de Registro: sep 2004
Ubicación: tenerife
Motocicleta: Honda VF500 F
Total Mensajes: 51
Mensajes Aquí: 7
nadie??
Responder Con Cita
  #3  
Antiguo 27/07/12, 19:25:31
Camisasucia HombreCamisasucia no está en línea
Campeón de Critérium
 

Fecha de Registro: ene 2012
Ubicación: zaragoza
Motocicleta: honda cbf 600sa
Total Mensajes: 162
Mensajes Aquí: 7
No tengo mucha idea de motores, así que mi consejo es que la lleves al taller.
Responder Con Cita
  #4  
Antiguo 30/07/12, 19:03:01
MiGuETRiqUI HombreMiGuETRiqUI no está en línea
Corriendo en Critérium
 

Fecha de Registro: sep 2004
Ubicación: tenerife
Motocicleta: Honda VF500 F
Total Mensajes: 51
Mensajes Aquí: 7
Bueno,al final de esta semana ya la moto entra al taller a ver que puede ser... de momento los síntomas son: da tirones,como suelte el acelerador se para y de vez en cuando algún petardeo por el tubo de escape!
Responder Con Cita
  #5  
Antiguo 04/08/12, 00:56:57
MiGuETRiqUI HombreMiGuETRiqUI no está en línea
Corriendo en Critérium
 

Fecha de Registro: sep 2004
Ubicación: tenerife
Motocicleta: Honda VF500 F
Total Mensajes: 51
Mensajes Aquí: 7
No he podido llevar la moto al taller porque al final no tenían hueco hasta la próxima pero me ha dado tiempo a descubrir otra cosa... cuando arranco la moto de los dos colectores delanteros (es un V4) uno se queda frío y el otro esta hirviendo casi desde arrancar,los dos de atrás van cogiendo temperatura y se igualan al que se calienta ¿A que se puede deber eso??
Responder Con Cita
  #6  
Antiguo 05/08/12, 00:00:34
kutulu Hombrekutulu no está en línea
Vuelta de Reconocimiento
 

Fecha de Registro: nov 2011
Ubicación: Ugena (Toledo)
Motocicleta: Suzuki GSX-R 750 del 92
Total Mensajes: 7
Mensajes Aquí: 4
hola,

no te puedo ayudar mucho porque no soy mecánico, lo que si te puedo decir es que si uno de los colectores no se caliente al ritmo de los demás es porque probablemente en ese cilindro no se está produciendo combustión. Revisa primero si hay chispa en la bujía de ese cilindro (saca la bujía y con la pipa puesta dale al arranque para ver si salta chispa), si no salta, pues a revisar cable, bujía, bobina, etc. Si salta chispa, entonces tendrás posiblemente un problema de alimentación, revisa que al carburador le llega gasolina no vaya a ser que se te haya estrangulado algún manguito ( a mí me paso al montar el depósito una vez ).

Un saludo y suerte
Responder Con Cita
  #7  
Antiguo 05/08/12, 05:20:26
alex_7sp Hombrealex_7sp no está en línea
Calentando "Sliks"
 

Fecha de Registro: ago 2012
Ubicación: sao paulo brasil
Motocicleta: dt200r
Total Mensajes: 45
Mensajes Aquí: 12
1 mira aver la bujia



saludos
Responder Con Cita
Respuesta

Herramientas
Desplegado

Normas de Publicación
NO puedes publicar nuevos hilos
NO puedes publicar respuestas
NO puedes subir archivos adjuntos
NO puedes editar tus comentarios

Código BB está habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado

Saltar a Foro


La franja horaria es GMT +2. Ahora son las 01:46:43.


Powered by: vBulletin, Versión 3.8.7
Derechos de Autor ©2000 - 2020, Jelsoft Enterprises Ltd.
Traducción Customizada vBulletin 3.8.3, Derechos ©2003 - 2020, www.foromotos.com.
Copyright © 2003 - 2018 FOROMOTOS.com®Ad Management by RedTyger