MOTOS & FORO de MOTOS: al parecer, usted no ha iniciado sesión o no se ha registrado en FORO de MOTOS.com. Si no se ha registrado aún, haga clic en esta barra.

FOROMOTOS.com  




Retroceder   FOROMOTOS.com > Foromotos.com ---> TALLER DE MOTOS ONLINE > Boxes
¿Olvidaste tu Contraseña? ¡Regístrate!



Boxes Averías eléctricas o mecánicas.

Respuesta
Comparte este tema en tus redes sociales
Herramientas Desplegado
  #1  
Antiguo 31/10/15, 22:33:31
fdelval Hombrefdelval no está en línea
Vuelta de Reconocimiento
 

Fecha de Registro: oct 2015
Ubicación: soria
Motocicleta: hyosung aquila 250
Total Mensajes: 6
Mensajes Aquí: 4
hyosung aquila 250 inyección arranca pero se cala

Buenas a todos!

Soy un neófito en el mundo de la moto y del motor, espero saber explicarme corréctamente.

Hace cosa de 1 mes compré una hyosung aquila 250.

La moto es de inyección, está a tope de combustible y aceite.

BIEN, el tema es que sigo los pasos para encenderla:

Giro la llave, recojo la pata de cabra, enciendo el interruptor, espero 3 segundos a que se vaya el testigo, pulso el botón.

La moto arranca, y en menos de 2 segundos se cala.

Si arranco y la revoluciono, aguanta más, pero al soltar, se cala.
De hecho, si consigo mantenerla en punto muerto después de haberla tenido 1 ratito revolucionándola, si paro y luego acciono un pelinnnnnnnnnn el acelerador se cala también. Está en unas revoluciones muy bajas.


La única forma que tengo para que me funcione es arrancar, revolucionar y hacerla que ande aunque sea 25 metros. A partir de ahí, ya puedo parar de revolucionarla, pues no se cala y aguanta sola, es una moto normal se podría decir, con el ralentí en su punto justo. Me lleva a donde quiera, no se le caen las revoluciones, suena super bien, y responde genial a cada giro del acelerador.

Es esto normal? Tiene pinta de que necesita coger temperatura, pero joder... ni que fuera un jugador de futbol calentando..... Que yo voy en manga corta cuando la pruebo... Qué pasará en invierno !_!

Aconsejadme pues, no sé por donde empezar, no sé si el culpable es la moto o el motero, dadme algún consejo sobre qué hacer-

gracias

Última edición por fdelval fecha: 31/10/15 a las 22:44:14.
Responder Con Cita
  #2  
Antiguo 01/11/15, 12:58:19
Avatar de CHOKOTON
CHOKOTON CHOKOTON no está en línea
Con Neumático de Lluvia
 

Fecha de Registro: ene 2015
Ubicación: Toledo
Motocicleta: Kymco venox 250
Total Mensajes: 20
Mensajes Aquí: 2
Yo no es que entienda mucho, pero creo recordar que a mi venox le pasaba algo parecido, era el ralentí, estaba bajo y se calaba, prueba a subirlo un poco a ver si con eso basta, sino ya te tocaría mirar filtro aire, bujías, cdi etc.
Saludos
Responder Con Cita
  #3  
Antiguo 01/11/15, 14:16:52
Conjosu HombreConjosu no está en línea
Con Neumático de Lluvia
 

Fecha de Registro: oct 2015
Ubicación: Barcelona
Motocicleta: Gsxr zx6r gv650
Total Mensajes: 29
Mensajes Aquí: 4
Yo tengo una aquila 650 . La mía tiene 40 mil km y me va perfecta desde el primer día ( toco madera por que soy de los pocos que no a tenido problemas con esta marca )

Las hyosun tiene fama de que falla mucho el sistema eléctrico dando picos insuficientes de corriente a las bujias de ahy que cueste mantenerse en relentin o incluso no se si será tu caso pero al arrancar la moto andar 1 km apagar la moto y a los dos minutos enchegar de nuevo y le cueste mucho .

Te comento que como norma general es de lo que pecan estas motos . Pero ya te digo que a mi con 40 mil km no le he tenido que hacer nada aparte de las rebisiones de turno


Enviado desde mi SM-G900F mediante Tapatalk
Responder Con Cita
  #4  
Antiguo 03/11/15, 00:20:42
fdelval Hombrefdelval no está en línea
Vuelta de Reconocimiento
 

Fecha de Registro: oct 2015
Ubicación: soria
Motocicleta: hyosung aquila 250
Total Mensajes: 6
Mensajes Aquí: 4
[Sólo los usuarios registrados pueden ver enlaces. ]

Hola;
Os subo un video de la motito.

Después de unos cuantos intentos, ya estaba caliente, y con acelerar un poquito, parece que se consigue mantener a ralentí, pero aunque acelere, parece que no tiene efecto y tengo que acelerar mucho para compensar.
Como véis, si acelero solo solo un poquito, se cala irremediablemente.....

Última edición por fdelval fecha: 03/11/15 a las 00:38:16.
Responder Con Cita
  #5  
Antiguo 03/11/15, 00:38:48
fdelval Hombrefdelval no está en línea
Vuelta de Reconocimiento
 

Fecha de Registro: oct 2015
Ubicación: soria
Motocicleta: hyosung aquila 250
Total Mensajes: 6
Mensajes Aquí: 4
Pongo otro video, en el mismo mensaje anterior no salía miniatura, así que posteo otra vez.

[Sólo los usuarios registrados pueden ver enlaces. ]
Responder Con Cita
  #6  
Antiguo 07/02/19, 18:08:50
ARIAS123 ARIAS123 no está en línea
Recién Llegad@
 

Fecha de Registro: dic 2018
Ubicación: Santa Marta de Torme
Motocicleta: Hyosung gv250 Aquila
Total Mensajes: 1
Mensajes Aquí: 1
Hola [Sólo los usuarios registrados pueden ver enlaces. ], ¿lo solucionaste? y si es afirmativo ¿como?. Yo tengo la misma moto y me pasa lo mismo. También de vez en cuando al poner neutra el ralentí se baja y se para. Luego arranca normal, pero no es muy estable. Si acelero a tope, solo llega a 8000 Rpm y muy inestable como se se ahogara. Si algún otro compañero sabe que puede ser. Filtro aire nuevo, aceite y filtro cambiado. La luz Fi se enciende a los 10 minutos y se queda fija, si paro y arranco se quita y luego vuelve. Gracias y un saludo compañeros.
Responder Con Cita
  #7  
Antiguo 10/02/19, 10:52:26
fdelval Hombrefdelval no está en línea
Vuelta de Reconocimiento
 

Fecha de Registro: oct 2015
Ubicación: soria
Motocicleta: hyosung aquila 250
Total Mensajes: 6
Mensajes Aquí: 4
Era problema del software.
Lo actualizaron y a correr. Simplemente diles que lo actualicen.

No todos los talleres tienen la maquina para actualizar, asi que llama al concesionario y diles. Lo lleve al concesionario de Calahorra, la Rioja, aún recordaran mi problema porque antes de actualizar, cambiaron 100 poezas, por si les quieres llamar y pedir detalles técnicos que yo no sabría darte.

Última edición por fdelval fecha: 10/02/19 a las 10:56:53.
Responder Con Cita
Respuesta

Herramientas
Desplegado

Normas de Publicación
NO puedes publicar nuevos hilos
NO puedes publicar respuestas
NO puedes subir archivos adjuntos
NO puedes editar tus comentarios

Código BB está habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado

Saltar a Foro


La franja horaria es GMT +2. Ahora son las 18:06:03.


Powered by: vBulletin, Versión 3.8.7
Derechos de Autor ©2000 - 2019, Jelsoft Enterprises Ltd.
Traducción Customizada vBulletin 3.8.3, Derechos ©2003 - 2019, www.foromotos.com.
Copyright © 2003 - 2018 FOROMOTOS.com®Ad Management by RedTyger