MOTOS & FORO de MOTOS: al parecer, usted no ha iniciado sesión o no se ha registrado en FORO de MOTOS.com. Si no se ha registrado aún, haga clic en esta barra.

FOROMOTOS.com  




Retroceder   FOROMOTOS.com > Foromotos.com ---> CATEGORÍAS > CICLOMOTORES & SCOOTERS
¿Olvidaste tu Contraseña? ¡Regístrate!



CICLOMOTORES & SCOOTERS Ciclomotores y Scooters de hasta 50cc.

Respuesta
Comparte este tema en tus redes sociales
Herramientas Desplegado
  #1  
Antiguo 29/04/18, 17:58:59
machiles Hombremachiles no está en línea
Recién Llegad@
 

Fecha de Registro: abr 2018
Ubicación: jaen
Motocicleta: piaggio zip
Total Mensajes: 3
Mensajes Aquí: 2
zip 50 no acelera a fondo

hola a todos. e comprado un piaggio zip 50 del 2010 con 5900km. esta totalmente de serie. lo unico que tiene anulado el el tubito que lleva en el escape para reciclar los gases. pues arranca perfecto, sale perfecto y acelera perfecto menos en el ultimo cuarto de vuelta del acelerador donde en cuanto pasas ese punto se biene abajo con una perdida de potencia muy muy notable. e puesto bujia nueba, filtro del aire nuevo y limpiado el carburador a conciencia. con el tornillo del carburador del aire no mejora , da igual como lo ponga y e probado poco a poco guirando de cuarto de vuelta a cuarto de vuelta. ya estoy perdido. una ayudita me vendria muy bien. perdon por el tocho

Última edición por machiles fecha: 29/04/18 a las 19:01:35.
Responder Con Cita
  #2  
Antiguo 29/04/18, 19:05:23
machiles Hombremachiles no está en línea
Recién Llegad@
 

Fecha de Registro: abr 2018
Ubicación: jaen
Motocicleta: piaggio zip
Total Mensajes: 3
Mensajes Aquí: 2
Pues me salido a una carretera y le e echo unos 10km a tope y cuando me e parado aparte de echar mucho humo a goteado unas gotas muy liquidas por el escape como si fuese gasolina. Esto es por aportar algo. Haber si alguien me echa una mano
Responder Con Cita
  #3  
Antiguo 01/05/18, 07:32:55
serpentin Hombreserpentin no está en línea
Corriendo en Superbikes
 

Fecha de Registro: oct 2015
Ubicación: Vilanova
Motocicleta: Yamaha MT-07 Y X-MAX
Total Mensajes: 385
Mensajes Aquí: 62
Hola buenas.
El tornillo del aire no influye en nada para el fallo que te hace la moto,que es en altos,sólo te influye en ralentí y el primer 1/8 de recorrido del gas,ponlo tal y como estaba antes.
Yo me aseguraría de que están bien limpios el surtidor de alta,el emulsor y la toma de aire para la emulsión.
Después asegurate que el filtro de aire está bien limpio.
Si tu Zip es 2T. prueba con una bujía nueva y también mira que el escape no esté atorado de aceite de mezcla sin quemar.

Saludos..
Responder Con Cita
Respuesta

Herramientas
Desplegado

Normas de Publicación
NO puedes publicar nuevos hilos
NO puedes publicar respuestas
NO puedes subir archivos adjuntos
NO puedes editar tus comentarios

Código BB está habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado

Saltar a Foro


La franja horaria es GMT +2. Ahora son las 10:56:22.


Powered by: vBulletin, Versión 3.8.7
Derechos de Autor ©2000 - 2018, Jelsoft Enterprises Ltd.
Traducción Customizada vBulletin 3.8.3, Derechos ©2003 - 2018, www.foromotos.com.
Copyright © 2003 - 2018 FOROMOTOS.com®Ad Management by RedTyger