MOTOS & FORO de MOTOS: al parecer, usted no ha iniciado sesión o no se ha registrado en FORO de MOTOS.com. Si no se ha registrado aún, haga clic en esta barra.

FOROMOTOS.com  




Retroceder   FOROMOTOS.com > Foromotos.com ---> CATEGORÍAS > CICLOMOTORES & SCOOTERS
¿Olvidaste tu Contraseña? ¡Regístrate!



CICLOMOTORES & SCOOTERS Ciclomotores y Scooters de hasta 50cc.

Respuesta
Comparte este tema en tus redes sociales
Herramientas Desplegado
  #1  
Antiguo 20/04/18, 23:30:31
Avatar de Bala107
Bala107 HombreBala107 no está en línea
Corriendo en Critérium
 

Fecha de Registro: nov 2017
Ubicación: entre las montañas
Motocicleta: aprilia rx 50
Total Mensajes: 72
Mensajes Aquí: 71
Temperatura alta en minarelli am6

Buenas foro!!
Os comento,hace unos dias por un tramo que nunca avia subido la temperatura de la moto se elevo muchisimo,llegaria por marcador a unos 105°(llevo reloj analogico muy preciso y el sensor va en la culata)me pare unos 10minutos hasta que la temperatura se quedo en su sitio,volvi a subir y a los par de minutos otra vez subio asi que me di la vuelta cuesta abajo y bajo la temperatura quedandose bien,que opinais?
Me decanto por la bomba de agua o el termostato ya que toque el radiador y estaba caliente pero tampoco ardia,el caso que la moto la estado usando estos dias y a ido ok asi que no se....esto que me paso llevaba 8km recorridos,subia en 2 y 3 y llevaria en marcha el motor 15 minutos.
Voy a comprobar la bomba y de ser la culpable le cambio los discos ya que una vez que abro aprovecho.
De estar bien la bomba voy a ir directamente a quitar el termostato y que vaya sin el que no ocurre absolutamente nada por no tenerle,aunque claro ya que abro pues piston y segmentos nuevos.
Decir que no tira ni una gota de anticongelante,lleva g12 y el nivel esta en su sitio no a variado nada.
El aceite del cambio tambien esta en su sitio y no se mezcla con anticongelante,si se os ocurre mas ideas antes de meterle mano en unos dias soy todo oidos
Saludos

Enviado desde mi ZTE Blade L3 mediante Tapatalk
Responder Con Cita
  #2  
Antiguo 23/04/18, 18:22:02
Avatar de Bala107
Bala107 HombreBala107 no está en línea
Corriendo en Critérium
 

Fecha de Registro: nov 2017
Ubicación: entre las montañas
Motocicleta: aprilia rx 50
Total Mensajes: 72
Mensajes Aquí: 71
Comento para futuros casos!!!
Tapon del radiador comprobado y ok,e abierto la tapa de la bomba de agua para comprobarla y ok tambien sin ninguna aspa rota ni holguras ni nada asi que descartado.
En cuanto tenga un rato quito el termostato que creo que para esta zona le va venir muy bien para cuando suba a la sierra ya que creo que es la culpable.
Saludos

Enviado desde mi ZTE Blade L3 mediante Tapatalk
Responder Con Cita
  #3  
Antiguo 25/04/18, 19:50:25
Avatar de Bala107
Bala107 HombreBala107 no está en línea
Corriendo en Critérium
 

Fecha de Registro: nov 2017
Ubicación: entre las montañas
Motocicleta: aprilia rx 50
Total Mensajes: 72
Mensajes Aquí: 71
Termostato quitado y problema solucionado!!!

Le puse las juntas de arriba de la culata nuevas ya que estaban viejas y no queria arriesgarme a perdidas,la e probado en subidas y en ningun momento pasa de 80°,lo estraño es que antes solo lo hiciera en subidas ya que en llano y dandola iva ok de temperatura.

El termostato lo e metido en agua hirbiendo y no se a abierto asi que esta fastidiado,marca que abre a partir de 70° para info de otros usuarios.

Saludos



Enviado desde mi ZTE Blade L3 mediante Tapatalk
Responder Con Cita
Respuesta

Herramientas
Desplegado

Normas de Publicación
NO puedes publicar nuevos hilos
NO puedes publicar respuestas
NO puedes subir archivos adjuntos
NO puedes editar tus comentarios

Código BB está habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado

Saltar a Foro


La franja horaria es GMT +2. Ahora son las 20:16:04.


Powered by: vBulletin, Versión 3.8.7
Derechos de Autor ©2000 - 2018, Jelsoft Enterprises Ltd.
Traducción Customizada vBulletin 3.8.3, Derechos ©2003 - 2018, www.foromotos.com.
Copyright © 2003 - 2018 FOROMOTOS.com®Ad Management by RedTyger