MOTOS & FORO de MOTOS: al parecer, usted no ha iniciado sesión o no se ha registrado en FORO de MOTOS.com. Si no se ha registrado aún, haga clic en esta barra.

FOROMOTOS.com  




Retroceder   FOROMOTOS.com > Foromotos.com ---> CATEGORÍAS > CICLOMOTORES & SCOOTERS
¿Olvidaste tu Contraseña? ¡Regístrate!



CICLOMOTORES & SCOOTERS Ciclomotores y Scooters de hasta 50cc.

Respuesta
Comparte este tema en tus redes sociales
Herramientas Desplegado
  #1  
Antiguo 11/02/19, 01:49:17
avila2474 Hombreavila2474 no está en línea
Calentando "Sliks"
 

Fecha de Registro: ene 2018
Ubicación: Gavà
Motocicleta: Kymco Like 50 2T
Total Mensajes: 31
Mensajes Aquí: 16
Problema con variador de mi ciclo, como saber si esta en las últimas?

Paulatinamente mi ciclo esta empezando a darme tralla con el tema del variador. decir que es el original de casa.

Cuando le hice el motor ahora en Noviembre, cometí el error al montar los rodillos (unos Dr. Pulley, monté 2 de forma distinta al resto, es muy fácil equivocarte si no miras bien como van), el tema es que iba ligeramente revolucionada para como iba antes de hacerle el motor, por lo que di por sentado que la correa había sufrido un desgaste prematuro, la cambié, y el fallo fue a peor, puesto que ya no es que iba revolucionada, no, es que directamente le costaba salir de cero. Revisando los rodillos me di cuenta que habían 2 mal montados así que los acomodé y el fallo se ha mantenido. He optado hoy por sacarlos y montarles los rodillos originales y he aprovechado para limpiarlo completamente, y me he dado cuenta de que las rampas están como marcadas, no tienen hendiduras o relieves (solo una rampa tiene marcado el final de carrera, pero la rampa como tal esta "bien"), y revisando los rodillos originales, me doy cuenta que no tienen un desgaste proporcional, es más, me ha sorprendido ver que siendo unos rodillos con relativos pocos kilómetros, están marcados(cuando digo marcados, es que el rodillo no es circular si no que la silicona tiene una zona plana). Los Dr. Pulley no los he visto pero doy por sentado que al funcionar mal montados, se habrán deformado y estarán descompensados. El tema es que he usado los originales y la moto vuelve a ser la misma, pero siempre le falta ese toque de salida que antes si tenía y ahora no.

Es por esto que abro el post, para saber como determinar si la carcasa del variador esta para tirar, si hay alguna forma de recuperar la, o si la doy por perdida. El bulón también creo que tiende un poco a trabarse, no se ven marcas, pero no veo que tenga un deslizamiento contínuo y suave. Estaba pensando en usar polvo de grafito que he leído le va bien, pero claro, la correa no se como le podría sentar esto.

Perdonar el tostonazo, pero prefiero explicarlo para que me entendáis.
Responder Con Cita
  #2  
Antiguo 16/02/19, 22:02:10
Avatar de e_9111
e_9111 Hombree_9111 no está en línea
Vuelta de Reconocimiento
 

Fecha de Registro: feb 2019
Ubicación: Valencia
Motocicleta: Honda Yupi
Total Mensajes: 14
Mensajes Aquí: 13
Avila,,,puedes poner algunas fotos ?? para ver algun desgaste??
pienso que esos Pullen llevan un taco para levantar mas la campana,
Yo pienso que seria mejor volver a lo que tenias antes ohh te daba antes la moto


Intenta colocarle todo como estaba antes y a partir de ahi NO cambiar todo de golpe,,,si no se te complicaran las cosas para saber que rula bien ohhh mal
Responder Con Cita
Respuesta

Herramientas
Desplegado

Normas de Publicación
NO puedes publicar nuevos hilos
NO puedes publicar respuestas
NO puedes subir archivos adjuntos
NO puedes editar tus comentarios

Código BB está habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado

Saltar a Foro


La franja horaria es GMT +2. Ahora son las 18:49:48.


Powered by: vBulletin, Versión 3.8.7
Derechos de Autor ©2000 - 2019, Jelsoft Enterprises Ltd.
Traducción Customizada vBulletin 3.8.3, Derechos ©2003 - 2019, www.foromotos.com.
Copyright © 2003 - 2018 FOROMOTOS.com®Ad Management by RedTyger