MOTOS & FORO de MOTOS: al parecer, usted no ha iniciado sesión o no se ha registrado en FORO de MOTOS.com. Si no se ha registrado aún, haga clic en esta barra.

FOROMOTOS.com  




Retroceder   FOROMOTOS.com > Foromotos.com ---> CONSULTAS LEGALES > Asesoría Online
¿Olvidaste tu Contraseña? ¡Regístrate!



Asesoría Online Todo tipo de consultas legales, recursos, etc...

Respuesta
Comparte este tema en tus redes sociales
Herramientas Desplegado
  #1  
Antiguo 26/12/17, 15:47:22
CarlosBe HombreCarlosBe no está en línea
Recién Llegad@
 

Fecha de Registro: dic 2017
Ubicación: valencia
Motocicleta: kymco dark side 2
Total Mensajes: 2
Mensajes Aquí: 2
Problema electrico Kymco Dark side 2

Buenas !! pues hace poco adquiri una Kymco Dark side 2 del 2007,cuando la probe no note nada extraño lo unico que me dijo el que me la vendio es que el boton de arranque estaba extropeado y arrancaba a pata (hasta ahi todo bien), estuve circulando con ella todos los dias la primera semana y la deje parada un dia y medio, intente arrancarla con la pata y nada, empujandola por todo el barrio y nada, cargue la bateria, me dijerenon que era problema de la bateria y probe, la cargo y todo perfecto, arranco del boton (me quede sorprendido) y perfecto a los dos dias volvieron lo mismo me costaba arrancar el boton no iba y con la pata me costo, desde entonces arranco con pata pero la enciendo y no se me enciende ninguna luz ni la de punto muerto ni suena el pito hasta que la arranco con la pata, cuando estoy en los semaforos la luz hace como que se va y viene no llega a apagarse pero hace como el intento, y cuando le piso un poco a partir de la segunda marcha me hace un ruido como de coche de excalestric y me tiene mosqueado por que suena mas ese ruido que la moto casi, alguien me puede ayudar por que he leido que si el regulador o el alternador y me da miedo meterla en el mecanico cada vez que voy es una caña en el lomo, si alguien me puede ayudar se lo agradeceria mucho, saludos !! y un abrazo
Responder Con Cita
  #2  
Antiguo 26/12/17, 20:28:52
Avatar de Vuelo3d
Vuelo3d HombreVuelo3d no está en línea
Piloto de Pruebas en 125 cc
 

Fecha de Registro: feb 2017
Ubicación: Palencia/Valladolid
Motocicleta: Cbr 600 fS
Total Mensajes: 1.342
Mensajes Aquí: 24
Me huele a que te la ha colado el vendedor... La ha cargado la batería para que la probaras... Sera el alternador... Comprueba el voltaje de la batería con la moto apagada y luego con la moto en funcionamiento a ver si está cargando bien.
Y que sepas que si te la ha colado es vicio oculto y se tiene que hacer cargo de la reparación el vendedor...
__________________
Los hombres no crecen, solo cambian el tamaño y el precio de sus juguetes.... Vsss!
Responder Con Cita
  #3  
Antiguo 28/12/17, 08:30:59
serpentin Hombreserpentin no está en línea
Corriendo en Superbikes
 

Fecha de Registro: oct 2015
Ubicación: Vilanova
Motocicleta: Yamaha MT-07 Y X-MAX
Total Mensajes: 421
Mensajes Aquí: 4
Comprueba el voltaje de la batería,tal y como dice Vuelo3d,así sabrás si lo que falla es el sistema de carga,o simplemente es la batería que no aguanta la carga.

También comprueba si tienes corriente de fuga,midiendo amperaje en CC,y con el multimetro en serie entre el borne de la batería y el terminal del cable.
Si tienes corriente de fuga,hay algún componente de la moto que te provoca ese consumo.

Saludos..
Responder Con Cita
  #4  
Antiguo 28/12/17, 16:02:16
CarlosBe HombreCarlosBe no está en línea
Recién Llegad@
 

Fecha de Registro: dic 2017
Ubicación: valencia
Motocicleta: kymco dark side 2
Total Mensajes: 2
Mensajes Aquí: 2
Muchas gracias por la ayuda señores, ya lo he solucionado, la cosa es que cuando monte la segunda vez la bateria era de noche y cuando la desmonte no me di cuenta que se me calleron las pletinas de la bateria y los bornes iban sueltos..Es pa matarme pero bueno la cosa x lo menos salio barata...
Responder Con Cita
  #5  
Antiguo 28/12/17, 17:05:12
Avatar de Vuelo3d
Vuelo3d HombreVuelo3d no está en línea
Piloto de Pruebas en 125 cc
 

Fecha de Registro: feb 2017
Ubicación: Palencia/Valladolid
Motocicleta: Cbr 600 fS
Total Mensajes: 1.342
Mensajes Aquí: 24
Me alegro que sólo fuera eso...
__________________
Los hombres no crecen, solo cambian el tamaño y el precio de sus juguetes.... Vsss!
Responder Con Cita
Respuesta

Herramientas
Desplegado

Normas de Publicación
NO puedes publicar nuevos hilos
NO puedes publicar respuestas
NO puedes subir archivos adjuntos
NO puedes editar tus comentarios

Código BB está habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado

Saltar a Foro


La franja horaria es GMT +2. Ahora son las 04:37:20.


Powered by: vBulletin, Versión 3.8.7
Derechos de Autor ©2000 - 2018, Jelsoft Enterprises Ltd.
Traducción Customizada vBulletin 3.8.3, Derechos ©2003 - 2018, www.foromotos.com.
Copyright © 2003 - 2018 FOROMOTOS.com®Ad Management by RedTyger