MOTOS & FORO de MOTOS: al parecer, usted no ha iniciado sesión o no se ha registrado en FORO de MOTOS.com. Si no se ha registrado aún, haga clic en esta barra.

FOROMOTOS.com  




Retroceder   FOROMOTOS.com > Foromotos.com ---> CATEGORÍAS > MAXISCOOTERS
¿Olvidaste tu Contraseña? ¡Regístrate!


MAXISCOOTERS Scooters a partir de 125 cc.

Respuesta
Comparte este tema en tus redes sociales
Herramientas Desplegado
  #2356  
Antiguo 02/07/17, 15:51:36
joaquinmjuan Hombrejoaquinmjuan no está en línea
Vuelta de Reconocimiento
 

Fecha de Registro: jun 2017
Ubicación: Alicante
Motocicleta: Daelim S1 125 2007
Total Mensajes: 13
Mensajes Aquí: 12
Hola de nuevo. El caso es que ayer, ya me lié con ella. Le he quitado todos los plásticos, para verle las "Tripas"...y la verdad, es que es mejor de lo que pensaba. El cableado es aceptable, los latiguillos de los frenos también, los plásticos, no están mal a pesar de los 10 años que tiene, los focos están buenos, y en general, todo correcto a simple vista. He visto que el regulador no es el original, y que el "Animal" que lo puso, le metió un tornillo largo, y por ende, no ajustaba al chasis, así que menudo ruido que haría a sonajero...le puse tornillo más corto, y solucionado. También, tenía una "Raja" el latiguillo de la gasolina, así que menos mal que no la intenté arrancar en la casa del vendedor, sino menudo charco que hubiese dejado allí. Desmonté la bomba de gasolina, y le "Limpié" el filtro que lleva. Se ennegreció rápidamente la gasolina que utilicé para limpiar, pero quedó bien. De paso revisé que esté todo bien, y comprobé que funcione, y después de 7 años parada, la bomba escupía gasolina (Para comprobar, simplemente al dar contacto, la bomba enciende 3 o 4 segundos, y si echa gasolina, todo correcto). También observé que el asiento, no se sujetaba, es decir, la cerradura no sujetaba al asiento. El cable, estaba muy duro, y no veáis el trabajo que me dio ablandarlo...después de meterle un preparado de gasolina-aceite, y mover el cable de un lado a otro durante un rato largo, al final, el cable ya se deslizaba por la funda con holgura, y la cerradura volvió a funcionar correctamente, así que ya sabéis, si la cerradura no sujeta al asiento, desmontar cable, y lubricarlo hasta que vaya como la seda.
Aproveché y eché aceite en las cerraduras, para evitar que se dañen, y también desmonté la bomba derecha de freno. Al quitar la tapa para ver el líquido, claramente se veía que estaba corrompido, y el pistoncito, estaba metido adentro, con lo cuál, deduzco que hay que reemplazarla.
Después me lié con el motor....tenía ganas de arrancarla "Si arrancaba, claro". Lo que hice primero, fue quitar la bujía e inspeccionar. El color era el correcto. Luego, puse 1cc de aceite por el agujero de la bujía, y moví el ventilador del alternador, y el motor, giraba correctamente. Puse de nuevo la bujía, y me lié con el cambio de aceite. Quité aceite, y el filtro que tiene debajo (Ojo, esta moto posee 2 filtros, uno de papel que se reemplaza cada 4000Km, y que se encuentra en un lateral, del lado del escape, y otro que está justo debajo del tornillo de descarga de aceite, que es una malla metálica con un muelle. Pues el de papel, no lo cambié porque aún no me ha llegado, pero el metálico, lo limpié.
Le puse aceite nueva, y luego, puse una manguera de gasolina nueva de esas transparentes ( aún no tengo la suya, que es resistente al calor y puse esa provisoria), puse la batería nueva que había cargado con un cargador, di contacto y vi como la gasolina se acercaba al inyector. Di arranque, pero como aún no llegaba la gasolina, no arrancó...hasta que cuando llegó, la moto arrancó sin problemas. Incluso me quedé impresionado, porque el ralentí es muy regular, aunque la he probado sin filtro de aire (Tengo que cambiarlo, porque da pena). Aproveché para revisar la carga, y todo correcto. Le di un poquito de gas, y acelera bien, así que en resumen, la prueba estática ha sido satisfactoria.
Luego la apagué, y le volví a dar arranque, y a la primera!!!. Que gusto!!!.
Luego, lo que hice fue cambiar el aceite de la caja del variador. He visto en el manual que lleva 150cc, así que quité la que tenía, que no estaba en mal estado, y le puse nueva.
Después, ya monté el cable de la cerradura del asiento, y se quedó de perlas...y ya se me acabó el día.

Hoy, ya me dediqué a la limpieza. Tapé todas las partes sensibles, tales como conectores, entrada de aire del motor, bobina de alta, centralita, regulador, etc., y le di con la hidrolavadora. Le di por todos lados, y se quitó la gran parte del polvo y tierra que tiene. Después, estando al sol, y con un compresor, le di aire a presión para secar conectores y cosas que no deben mojarse...y ya me metí con los plásticos.
También, cuando la quise parar en el caballete principal, me reventé la espalda...pesa un huevo, y me cuesta mucho hacer esto. No sé si hay alguna manera, pero yo de momento, tengo la espalda reventada.... Ahora voy con la faja...jijiji...ya no estoy para estos trotes!!!.

Y bueno, ya estoy a la espera de las piezas. Me falta filtro de aceite, filtro de aire, le pondré un filtro de gasolina, que curiosamente no lo llevaba (Solo el filtro de la bomba), bomba de freno, y con esto, ya la pongo en funcionamiento...

Consulta: No he tocado nada lo del Variador, ya que he visto que la tapa lleva una junta, y como no la tengo, antes de fastidiarla, prefiero preguntar...y no sé si lleva algún tipo de mantenimiento...hay que engrasar o algo así?. Si alguien lo sabe, se lo agradecería.

Mañana subo fotos, con las partes principales para que veáis como son las tripas.

Un saludo!!!.
Responder Con Cita
  #2357  
Antiguo 04/07/17, 08:10:51
joaquinmjuan Hombrejoaquinmjuan no está en línea
Vuelta de Reconocimiento
 

Fecha de Registro: jun 2017
Ubicación: Alicante
Motocicleta: Daelim S1 125 2007
Total Mensajes: 13
Mensajes Aquí: 12
Bueno, os dejo algunas fotos de la moto...

Primero, la moto entera....

https://www.dropbox.com/s/ykii6t50b1...ntada.jpg?dl=0

Luego, os dejo un par de fotos con la moto destripada...

https://www.dropbox.com/s/r3byat2eys...0moto.jpg?dl=0

https://www.dropbox.com/s/eqosrd77cg...o%202.jpg?dl=0

Ahora algunas fotos con la ubicación de sus piezas más importantes...

https://www.dropbox.com/s/2dirseipkq...iezas.jpg?dl=0

Cerradura junto a cable cerradura maletero...

https://www.dropbox.com/s/oalmi57fpe...etero.jpg?dl=0

Distribuidor de Frenada...

https://www.dropbox.com/s/9fw0w2bk19...enada.jpg?dl=0

Relé de Bomba de Gasolina, famoso porque suele fallar...

https://www.dropbox.com/s/akmuat164h...olina.jpg?dl=0

Vista del Inyector de gasolina...

https://www.dropbox.com/s/g8f3i05etv...ector.jpg?dl=0

Rectificador - Regulador, famoso también porque suele fallar, y en mi moto, se ve que ha sido reemplazado ya...

https://www.dropbox.com/s/69rqqujeta...lador.jpg?dl=0

Sonda Lambda...

https://www.dropbox.com/s/rfx83imgaq...ambda.jpg?dl=0

Y por último, os dejo un vídeo de como iba después de estar 5 o 6 años parada...un relojito...

[Sólo los usuarios registrados pueden ver enlaces. ]

Bueno, espero que os guste.

Por cierto, ayer ya encontré la última pieza que me faltaba, la bomba de freno delantera, mañana llega, así que creo que el fin de semana, ya la tengo lista. Ya os voy contando. Un saludo.

Última edición por joaquinmjuan fecha: 04/07/17 a las 08:13:41.
Responder Con Cita
  #2358  
Antiguo 06/07/17, 07:31:49
joaquinmjuan Hombrejoaquinmjuan no está en línea
Vuelta de Reconocimiento
 

Fecha de Registro: jun 2017
Ubicación: Alicante
Motocicleta: Daelim S1 125 2007
Total Mensajes: 13
Mensajes Aquí: 12
Buenos días. Ayer me llegó la bomba de freno delantera, y ya la he montado. He purgado el sistema de frenos trasero también, porque daba pena como estaba el líquido, pero algo he hecho mal, porque ahora atrás no frena nada...si alguien sabe como purgar el sistema este combinado, os lo agradecería.
Si lo soluciono, ya os comento.

Un saludo.
Responder Con Cita
  #2359  
Antiguo 11/07/17, 08:39:35
joaquinmjuan Hombrejoaquinmjuan no está en línea
Vuelta de Reconocimiento
 

Fecha de Registro: jun 2017
Ubicación: Alicante
Motocicleta: Daelim S1 125 2007
Total Mensajes: 13
Mensajes Aquí: 12
Buenas...aquí estoy de nuevo. Ya he averiguado como purgar de forma efectiva....con una jeringa grande, y metiendo el líquido "Desde la piza", "Hasta la Bomba". Con una manguera, se mete líquido, por el purgador. De esa manera, las burbujas "Suben sí o sí", y listo.....peeero, no lo llegué a hacer. Se ve que por lo que fuera, estaba la pinza trasera bloqueada. Cuando puse en marcha la moto, con las mismas vibraciones, ya frenó....así que no fué necesario hacer eso al final.
También os comento, que la moto ya está lista, y que va de cine. Ya la he probado, y solo tuve un problema, que se me paró (Menos mal que estaba cerca de mi casa), y ya no arrancó. Tenía toda la pinta de que no tenía chispa, y recordé leer que la pipa se suele ir....en efecto, cuando llegué a casa, quité la tapa del motor, y el cable que va a la pipa de la bujía, "Estaba suelto". Dentro de la pipa, donde va roscado el cable, había un polvillo azul, que es óxido del bronce. El tornillo que lleva dentro la pipa, donde se rosca el cable de la bobina de alta, estaba "Desintegrado". Normal, esa pipa tiene 10 años....así que compré una pipa nueva NGK, la puse, y arrancó a la primera!!!. Una vez más, me sorprende lo bien que arranca.
También, os comento que la moto frena muy bien, quedando solucionado lo del freno delantero.
Una curiosidad que encontré, es que la pinza delantera "Es doble", es decir, tiene dos pistones "Independientes", y por ende, "Dos juegos de pastillas independientes". Un pistón va directamente conectado a la bomba de freno delantera, y a un juego de pastillas, y el otro pistón, va conectado a el repartidor de frenada, y es accionado por la maneta de freno trasero, con lo cuál, hay 3 juegos de pastillas para revisar, en vez de dos, y eso explica ahora un poco más claro, el funcionamiento del freno integral.
En fín, que de momento, estoy muy contento con la moto....ya os iré contando un poco más. Un saludo!!!
Responder Con Cita
  #2360  
Antiguo 12/07/17, 13:56:11
Yuriy HombreYuriy no está en línea
Recién Llegad@
 

Fecha de Registro: jul 2017
Ubicación: Tarragona
Motocicleta: Daelim S1
Total Mensajes: 3
Mensajes Aquí: 3
Buenos días a todos, soy nuevo aquí, tengo la daelim s1 desde hace unos meses, es de 2008 pero la compre solo con 2100km porque estuvo muchos años parada. Le hice los cambios de filtros y aceite, líquido de frenos y tal, la puse en regla por decirlo así y hasta ahora, que he hecho 2000km ha ido perfecta, pero ahora empezó a hacer un ruido raro por la parte del ventilador, quizás ustedes me podrían dar algún consejo de lo que podría ser?
me gustaría también que me dijerais la cantidad de aceite que ponéis vosotros al cambiar el aceite y el filtro, porque en el manual pone 0.95l, pero a mi tanto no me cabe, si pongo esta cantidad sobrepaso la marca superior del ojo de buey. Gracias con antelación.

Última edición por Yuriy fecha: 12/07/17 a las 17:00:02.
Responder Con Cita
  #2361  
Antiguo 12/07/17, 17:33:39
joaquinmjuan Hombrejoaquinmjuan no está en línea
Vuelta de Reconocimiento
 

Fecha de Registro: jun 2017
Ubicación: Alicante
Motocicleta: Daelim S1 125 2007
Total Mensajes: 13
Mensajes Aquí: 12
Hola colega, según lo que comentas, es difícil poder ayudarte. Te recomiendo que escuche "El ruido" alguien que tenga experiencia, incluso si tienes coche, tu mecánico de coche. Pueden ser muchas cosas, puede ser un rodamiento, un plástico o pieza suelta, o algo interno del motor...incluso algo flojo. Intenta de revisar todos los tornillos, y darles un reapriete si encuentras alguno medio flojo.
Respecto al aceite, yo no lo tengo muy claro. Cuando está el motor parado, está hasta arriba, pero con el motor en ralentí, la marca, en mi caso, se pone justo en la mitad. Yo le puse esa cantidad también, pero como he visto que sucede eso, pues creo que está bien.


Por otra parte, hoy he pasado la ITV. Todo correcto!!!. Me la han dado para 2 años, cosa que me alegró mucho.

Los frenos, me quedé flipado....tanto la rueda delantera como la trasera, se bloquearon en el rodillo, así que la faena salió bien. El tío se tiró un rato revisando la rueda de atrás, y yo estaba un poco cagado, pero al final, no me dijo ni mu. De todos modos, la andaré un poco, y es probable que ponga las ruedas que recomienda el compi Breva. Ya os sigo contando. Un saludo.

Última edición por joaquinmjuan fecha: 12/07/17 a las 17:38:05.
Responder Con Cita
  #2362  
Antiguo 12/07/17, 17:45:17
Yuriy HombreYuriy no está en línea
Recién Llegad@
 

Fecha de Registro: jul 2017
Ubicación: Tarragona
Motocicleta: Daelim S1
Total Mensajes: 3
Mensajes Aquí: 3
Pues creo que lo mejor será llevarlo a un mecánico. Aunque también puede ser que ahora es el ruido que debe de ser..lo explico..es mi primera moto y me gusta hacer todo yo solo, o al menos las cosas que puedo, entonces cuando la compré le cambie los filtros y el aceite de seguida porque estuvo mucho tiempo parada, leí en el tutorial que la cantidad de aceite es 0.95l al realizar el cambio de aceite y filtro, y por fallo propio no miré hasta ahora al ojo de buey y le metí todo el litro de aceite y así iba hasta ahora, 2000km he hecho así..y ayer tras encontrar este foro y leer lo que decían aquí me di cuenta que era una cagada..compre todo lo necesario y hice otra vez el cambio de filtro y aceite..me entró solo 0.7l sin superar la marca superior del ojo de buey.. entonces ahora estoy en la duda si el ruido que hace es el que debe de ser o algo va mal, aunque he notado que la moto va más fina, como que no le cuesta tanto. Aver si ustedes me dan algún consejo.
pero sigo teniendo la duda del aceite, porque me pasa lo mismo que a ti, cuando está al ralentí el nivel baja, pero es que en teoría el aceite se mide siempre con motor en frío..

Última edición por Yuriy fecha: 12/07/17 a las 17:48:36.
Responder Con Cita
  #2363  
Antiguo 12/07/17, 17:57:38
joaquinmjuan Hombrejoaquinmjuan no está en línea
Vuelta de Reconocimiento
 

Fecha de Registro: jun 2017
Ubicación: Alicante
Motocicleta: Daelim S1 125 2007
Total Mensajes: 13
Mensajes Aquí: 12
Te copio textualmente lo que pone el manual de usuario....

"Compruebe el nivel de aceite del motor diariamente antes de conducir. El nivel de aceite deberá situarse entre las marcas superior e inferior del visor. Sitúe la moto sobre su caballete principal en un terreno llano. Arranque el motor y déjelo funcionar al ralentí durante 2 a 3 minutos aproximadamente. Compruebe el nivel de aceite del motor. Si es preciso, añada el aceite especificado sin sobrepasar la marca superior."

Por lo que pone, el nivel se mide "Con la moto al ralentí". En mi caso, cuando está apagada, el nivel sube, pero cuando está al ralentí, se sitúa justo en medio.

Ya no te puedo decir más, ya que al igual que tú, es mi primer 125. Un saludo.
Responder Con Cita
  #2364  
Antiguo 12/07/17, 18:01:47
Yuriy HombreYuriy no está en línea
Recién Llegad@
 

Fecha de Registro: jul 2017
Ubicación: Tarragona
Motocicleta: Daelim S1
Total Mensajes: 3
Mensajes Aquí: 3
si, ya leí lo del manual y me extraño mucho, pero parece que es como lo dices que en esta moto se mide al ralentí. gracias por tu ayuda.
Responder Con Cita
  #2365  
Antiguo 17/07/17, 22:34:27
joaquinmjuan Hombrejoaquinmjuan no está en línea
Vuelta de Reconocimiento
 

Fecha de Registro: jun 2017
Ubicación: Alicante
Motocicleta: Daelim S1 125 2007
Total Mensajes: 13
Mensajes Aquí: 12
Hola colegas...llevo ya una semana con la moto, y estoy muy contento. Os comento que yo no puedo comparar, pero tengo un amigo que es cartero, y que además, tiene una 750 de carretera. El caso es que está todo el día con las motitos piaggio de Correos, y ha probado esta, y se ha quedado sorprendido...lo primero que dijo "Como frena la condenada"....dice que comparada con las de correos, es muchísimo mejor la Daelim. Lo único que ha dicho, es que no tiene tanta salida en bajos, pero que después, se viene arriba. También le llamó la atención la estabilidad de la moto...así que yo de momento, solo digo cosas buenas de la S1.

Ya veremos con los kilómetros, pero bueno...de momento todo correcto. Le he llenado el depósito, y puse el odómetro a cero, a ver que consumo da. Ya os cuento.

También, ya me voy soltando un poco, y estoy disfrutando mucho.
Os mando un saludo!!.
Responder Con Cita
  #2366  
Antiguo 20/07/17, 08:49:57
joaquinmjuan Hombrejoaquinmjuan no está en línea
Vuelta de Reconocimiento
 

Fecha de Registro: jun 2017
Ubicación: Alicante
Motocicleta: Daelim S1 125 2007
Total Mensajes: 13
Mensajes Aquí: 12
Buenos días a todos...he hecho mi primer depósito de combustible. Ayer hicimos unos 40Km dos pasajeros, uno de 85Kg, y yo que peso 110Kg, el resto, solo conmigo. Le eché 8,5L, y hice 256Km, eso equivale a 3,3L cada 100Km. Está muy bien!!. Yo me esperaba más de 3,5L, así que, todo correcto. De todos modos, es el primer depósito. Lo ideal es hacer el promedio de al menos 5 depósitos....ya cuando eche los otros 4, os cuento.
Un saludo.
Responder Con Cita
  #2367  
Antiguo 26/07/17, 15:41:11
joaquinmjuan Hombrejoaquinmjuan no está en línea
Vuelta de Reconocimiento
 

Fecha de Registro: jun 2017
Ubicación: Alicante
Motocicleta: Daelim S1 125 2007
Total Mensajes: 13
Mensajes Aquí: 12
Buenas colegas....he hecho 2 depósitos más....481Km, 15,76L.....sale el promedio a 3,27L/100Km...
También, le he cambiado las ruedas, y me dió la risa el precio!!!. Me las puso un colega, y yo le reparé un teléfono...total, puestas y equilibradas, me costaron 40€!!!.
De momento, muy contento. Un saludo!!!.
Responder Con Cita
  #2368  
Antiguo 08/08/17, 10:06:06
joaquinmjuan Hombrejoaquinmjuan no está en línea
Vuelta de Reconocimiento
 

Fecha de Registro: jun 2017
Ubicación: Alicante
Motocicleta: Daelim S1 125 2007
Total Mensajes: 13
Mensajes Aquí: 12
Hola de nuevo....estoy muy contento con la moto!!!. Al margen de esta moto, es una delicia aquí en Alicante!!!. Puedes aparcar casi en cualquier sitio...y la playa es totalmente accesible ahora!!!.
Le he comprado un casco a mi hijo, y ahora solo utilizamos la moto. Al coche, le compre una funda....jijijiji.
En fin, que todo estupendo. De consumo sigue igual...3,2l/100, y las ruedas se notan mucho. Bueno, os envío un saludo!!!
Responder Con Cita
  #2369  
Antiguo 14/08/17, 09:40:34
joaquinmjuan Hombrejoaquinmjuan no está en línea
Vuelta de Reconocimiento
 

Fecha de Registro: jun 2017
Ubicación: Alicante
Motocicleta: Daelim S1 125 2007
Total Mensajes: 13
Mensajes Aquí: 12
Hola, buenos días!!!. Otro depósito, y de consumo 3,15L/100.
De momento todo bien. Ya le he hecho 1000Km!!!. Un saludo!!
Responder Con Cita
  #2370  
Antiguo 05/10/17, 12:34:58
tamerlan Hombretamerlan no está en línea
Corriendo en Superbikes
 

Fecha de Registro: mar 2010
Ubicación: Granada
Motocicleta: Sat. Compressor & X-city
Total Mensajes: 321
Mensajes Aquí: 288
Estoy pensando en comprar una s1 como segunda moto. Creo recordar que es de 2008.
Me gustaría que me hablarais un poco sobre que debo de mirar en concreto en este modelo.
¿El relé es especifico o vale genericos? ¿El regulador es facil de encontrar en ebay, por ejemplo? ¿Y los filtros?
Tambien estoy entre dos Hondas, una Dylan y la Ps, por unos 600 mas ¿Como lo veis? ¿Honda o la vuestra?
Responder Con Cita
Respuesta

Herramientas
Desplegado

Normas de Publicación
NO puedes publicar nuevos hilos
NO puedes publicar respuestas
NO puedes subir archivos adjuntos
NO puedes editar tus comentarios

Código BB está habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado

Saltar a Foro


La franja horaria es GMT +2. Ahora son las 04:24:00.


Powered by: vBulletin, Versión 3.8.7
Derechos de Autor ©2000 - 2017, Jelsoft Enterprises Ltd.
Traducción Customizada vBulletin 3.8.3, Derechos ©2003 - 2017, www.foromotos.com.
Copyright © 2003 - 2014 FOROMOTOS.com®