MOTOS & FORO de MOTOS: al parecer, usted no ha iniciado sesión o no se ha registrado en FORO de MOTOS.com. Si no se ha registrado aún, haga clic en esta barra.

FOROMOTOS.com  




Retroceder   FOROMOTOS.com > Foromotos.com ---> AMÉRICA LATINA > FOROMOTOS COSTA RICA
¿Olvidaste tu Contraseña? ¡Regístrate!



Respuesta
Comparte este tema en tus redes sociales
Herramientas Desplegado
  #1  
Antiguo 05/02/14, 20:42:11
evbaro1 Hombreevbaro1 no está en línea
Recién Llegad@
 

Fecha de Registro: feb 2014
Ubicación: Costa Rica
Motocicleta: Keeway rkIII
Total Mensajes: 1
Mensajes Aquí: 1
POR QUE MI MOTO NO ENCIENDE???

Yo tengo una moto Keeway rkIII 125, hace 6 meses la compre de agencia, hace tres dias me fallo que no quiso encender solo empujada, le cambie la bateria por una nueva y solo generaba 9 voltios, el mecanico procedio a cambiar el regulador y supuestamente ya sirvio pero me lleve la moto para mi casa que queda como a 4 km del taller y cuando la iba a encender luego en la noche ya no encendio ( empujada si), que podra ser el problema?, por que cuando la llevaba para la casa las luces tenian menos intensidad y el pito sonaba feo, cuando intentaba encenderla con el boton sonaba por el relay como un "crac" pero ahora no suena ni eso.
Un compañero decia que podria ser el relay que esta dañado y otro me dio la opcion de los carbones del arrancador pero me pareceria extraño dado que la moto solo tiene seis meses de uso y no tiene ni 3000 km de recorrido.
Yo no se mucho del funcionamiento de la moto me pareceria que al cambiarle el regulador quizas lo que esta fallando ahora es que la bateria esta sin carga por ser nueva y que solo seria necesario recargarla.
agradeceria mucho su ayuda y su opinion.
Gracias.


NOTA DE MODERACIÓN: le recordamos que existe una sección específica para tratar este tipo de consultas. Repase las normas del foro y tómese un minuto para elegir la sección más adecuada para cada consulta y/o comentario.

El hilo ha sido movido a la sección adecuada. Fíjese en el nombre de la sección al que ha sido movido para que, de esta forma, pueda encontrarlo la próxima vez que visite el foro.
Por favor, ayúdenos a mantener el foro ordenado y a hacer más sencilla y llevadera nuestra labor de moderación.

Última edición por desmodronico fecha: 05/02/14 a las 23:24:46.
Responder Con Cita
  #2  
Antiguo 22/04/14, 05:28:33
lejudas Hombrelejudas no está en línea
Recién Llegad@
 

Fecha de Registro: abr 2014
Ubicación: Escazu
Motocicleta: Yamaha XJ750 SECA
Total Mensajes: 4
Mensajes Aquí: 4
Generador? digo si enciende con arranque de patilla pero no cuando le das con el electrico no hace nada y las luces se apagan evidentemente no tiene carga -si la bateria esta nueva no ocupa cargarse, pero si el generador no esta generando pues la bateria se descarga.
6 meses. No tiene garantia? Keeway no tiene taller?
Responder Con Cita
Respuesta

Herramientas
Desplegado

Normas de Publicación
NO puedes publicar nuevos hilos
NO puedes publicar respuestas
NO puedes subir archivos adjuntos
NO puedes editar tus comentarios

Código BB está habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado

Saltar a Foro


La franja horaria es GMT +2. Ahora son las 14:10:01.


Powered by: vBulletin, Versión 3.8.7
Derechos de Autor ©2000 - 2018, Jelsoft Enterprises Ltd.
Traducción Customizada vBulletin 3.8.3, Derechos ©2003 - 2018, www.foromotos.com.
Copyright © 2003 - 2018 FOROMOTOS.com®Ad Management by RedTyger