MOTOS & FORO de MOTOS: al parecer, usted no ha iniciado sesión o no se ha registrado en FORO de MOTOS.com. Si no se ha registrado aún, haga clic en esta barra.

FOROMOTOS.com  




Retroceder   FOROMOTOS.com > Foromotos.com ---> TALLER DE MOTOS ONLINE > Boxes
¿Olvidaste tu Contraseña? ¡Regístrate!



Boxes Averías eléctricas o mecánicas.

Respuesta
Comparte este tema en tus redes sociales
Herramientas Desplegado
  #1  
Antiguo 28/05/18, 22:34:55
Debion HombreDebion no está en línea
Vuelta de Reconocimiento
 

Fecha de Registro: may 2018
Ubicación: Murcia
Motocicleta: CBR500R
Total Mensajes: 6
Mensajes Aquí: 6
Unhappy Sobrecalentamiento y líquido verde

Saludos moteros.
Recientemente adquirí, de segunda mano, una CBR500R del 2017. A los pocos días de estar rodando noté que se sobrecalentaba mucho la moto y al echar una ojeada al nivel de refrigerante vi que estaba vacío...

Acudí ipso facto a la casa honda y me recargaron el líquido sin problemas.

El caso es que un día después volví a notar el calentor excesivo y me di cuenta de que volvía a estar casi vacío el refrigerante.

Volví a la casa honda esta tarde y me dijeron que era porque tenía el circuito vacío y me chupaba del refrigerante. Así pues tras hora y media y 13 pavos, volvieron a recargarlo.

A los 5 minutos de salir del taller he vuelto a notar el calentor, y la moto acababa de arrancarla, encendiéndose el ventilador interno cada dos por tres. Además he encontrado restos de un líquido verde en la parte delantera derecha de la moto, cerca del radiador.

El caso es que he salido a autovía para ver como iba la cosa y la moto responde bien y en este caso no se sobrecalienta, pero al entrar de nuevo en ciudad y pararme en un par de semáforos, ha vuelto a activarse el ventilador y a recalentarse la moto.

Es normal que se caliente más en ciudad por los continuos parones? Igual me estoy rallando de más.

Os dejo una foto con los restos del líquido.

Gracias de antemano.

[Sólo los usuarios registrados pueden ver enlaces. ]
[Sólo los usuarios registrados pueden ver enlaces. ]

Última edición por Debion fecha: 28/05/18 a las 22:37:00.
Responder Con Cita
  #2  
Antiguo 28/05/18, 23:03:48
Avatar de Vuelo3d
Vuelo3d HombreVuelo3d no está en línea
Piloto de Pruebas en 125 cc
 

Fecha de Registro: feb 2017
Ubicación: Palencia/Valladolid
Motocicleta: Cbr 600 fS
Total Mensajes: 1.239
Mensajes Aquí: 107
Es normal que se caliente más, limpia los restos de anticongelante, no sea que se haya ensuciado al rellenarlo.
Si tienes mal el circuito la puedes meter un calentón y joderla....
No es nada costoso asique asegúrate bien de qué está funcionando todo correctamente
__________________
Los hombres no crecen, solo cambian el tamaño y el precio de sus juguetes.... Vsss!
Responder Con Cita
  #3  
Antiguo 29/05/18, 15:22:35
DaniRT HombreDaniRT no está en línea
Campeón de Critérium
 

Fecha de Registro: sep 2004
Ubicación: Talarn (Lleida, prep
Motocicleta: R 1200 RT/Virago 535
Total Mensajes: 177
Mensajes Aquí: 14
Es muy normal que en ciudad con los parones el ventilador se conecte, en carretera no lo necesita porque vas a una velocidad que el aire ya circula de forma natural.
Encuanto al consumo o no de refrijerante ves controlando si cae al suelo o se consume sin dejar rastro...si sale es cuestion de ver ppr donde y si no sale y lo consume eso es mas grave ya que puedes tener averias internas, alguna junta interna etc...mira el nivel de aceite, si es una pasta blanquecina en lugar de aceite quiere decir qur el refrijerante se va al carter, si el aceite tiene su color habitual no te preocupes.
Saludos
Responder Con Cita
  #4  
Antiguo 29/05/18, 18:20:42
Debion HombreDebion no está en línea
Vuelta de Reconocimiento
 

Fecha de Registro: may 2018
Ubicación: Murcia
Motocicleta: CBR500R
Total Mensajes: 6
Mensajes Aquí: 6
Muchas gracias a ambos por las respuestas.

El aceite está ok, por suerte.
Volveré a Honda para asegurarme de que llenaron el agua del circuito, aunque supongo que lo hicieron ya que el nivel del refrigerante no ha vuelto a bajar. En la factura no viene nada al respecto, solo el refrigerante.

En principio con lo que me habéis comentado parece normal que en ciudad se caliente y active el ventilador, por lo que parece que está yendo bien la cosa.

Gracias de nuevo por vuestra ayuda compañeros
Responder Con Cita
  #5  
Antiguo 30/05/18, 06:30:15
bigpatrol Hombrebigpatrol no está en línea
Campeón de Critérium
 

Fecha de Registro: jul 2017
Ubicación: llissa de munt
Motocicleta: kawa zx 10
Total Mensajes: 145
Mensajes Aquí: 5
Amigo mío, mucho me temo que tengo malas noticias para ti, el consumo de refrigerante solo pueden ser por dos motivos, el más barato sería una fuga pero eso sería facil de descubrir ya que al parar con la moto caliente se tendría que ver o humo blanco saliendo de algún manguito o directamente agua en el suelo dependiendo del grado de la fuga, el otro caso y también el más caro es junta de culata, en cualquier caso si dices que hace poco que la compraste tendrían que responder con la garantía, no has dicho si la compra a sido a un particular o en tienda, en cualquier caso preparate para dar la murga al vendedor si es necesario cada día hasta que consigas que se hagan cargo, estamos hablando de una avería que puede llegar costar unos 500 euros, suerte.
Responder Con Cita
  #6  
Antiguo 30/05/18, 19:17:44
Debion HombreDebion no está en línea
Vuelta de Reconocimiento
 

Fecha de Registro: may 2018
Ubicación: Murcia
Motocicleta: CBR500R
Total Mensajes: 6
Mensajes Aquí: 6
Hola Bigpatrol, te agradezco mucho que me facilites esta información. Por suerte (para mí) por ahora sigue sin vaciarse el depósito del líquido refrigerante, por lo que deduzco que el problema era del circuito, pero una vez rellenado se ha solucionado el problema. Tan solo me queda esperar que no se hayan producido daños en la moto al haber circulado unos días sin refrigerante, aunque a ojos vista no tengo esa impresión (cruzaré los dedos).

Otra dudilla que me ha surgido estos días es que, al alcanzar las 5.000 rpm, se escucha una vibración que parece proceder de la parte delantera de la moto (tal vez la cúpula), aunque una vez pasadas las cinco mil vueltas, la vibración acaba. Es cuestión de un segundo, pero pasa prácticamente en todas las marchas.

¿Debo suponer que esto es también normal?

Un saludo compañeros.
Responder Con Cita
  #7  
Antiguo 04/06/18, 18:26:59
Debion HombreDebion no está en línea
Vuelta de Reconocimiento
 

Fecha de Registro: may 2018
Ubicación: Murcia
Motocicleta: CBR500R
Total Mensajes: 6
Mensajes Aquí: 6
Bueno chicos, pues ha vuelto a pasar. Esta vez han sido 5 o 6 días, pero se ha vuelto a vaciar el depósito del refrigerante. En el taller me han indicado que no existe ningún tipo de fuga, y ya recargaron de agua el circuito.

Así pues solo me queda esperar a que se vuelva a vaciar el refrigerante y conducir con la moto así un par de semanas, y entonces volver a llevarla al taller para que vean qué puede pasar (el técnico ha mencionado algo del radiador).

Volveré a pasarme a explicar cómo va la cosa por si le sirviera a alguien más.

Un abrazo.
Responder Con Cita
  #8  
Antiguo 04/06/18, 23:20:59
DaniRT HombreDaniRT no está en línea
Campeón de Critérium
 

Fecha de Registro: sep 2004
Ubicación: Talarn (Lleida, prep
Motocicleta: R 1200 RT/Virago 535
Total Mensajes: 177
Mensajes Aquí: 14
Pues lo mas normal es que tienes un poro que solo pierde cuando la moto estta en temperatura de trabajo, es decir que el termostato abre el circuito, van a tener que mirartelo con un aparato de mirar fugas a presion, simulando que la moto esta caliente por si el poro es pequeño.
la solucion "barata" es ponerle un "tapa fugas" de radiador, pero puede ser que en poco tiempo vuelva a vaciarse.
a veces es una junta o abrazadera que se ha comido un poco el tubo de goma...
suerte.
Ya nos contaras.
Responder Con Cita
  #9  
Antiguo 14/06/18, 06:42:46
Debion HombreDebion no está en línea
Vuelta de Reconocimiento
 

Fecha de Registro: may 2018
Ubicación: Murcia
Motocicleta: CBR500R
Total Mensajes: 6
Mensajes Aquí: 6
Buenas de nuevo. Ayer, rodando en unas curvas, escuché un ruido extraño (parecido a un clack) en la moto y desde entonces ha cambiado la aceleración de la misma.

Donde antes parecía que fuera a reventar al pasar las 5 mil revoluciones, ahora llega con más calma y se estiran más las marchas.

Teniendo en cuenta el problema de la pérdida de refrigerante... qué creéis que puede ser?
La moto la tengo poco más de un mes y es de segunda mano y tiene toda la pinta de que me han estafado, aunque la moto es de enero de 2017 y todavía está en garantía.

Gracias por vuestra ayuda.
Responder Con Cita
  #10  
Antiguo 14/06/18, 12:54:23
Avatar de Geatherdavid
Geatherdavid HombreGeatherdavid no está en línea
Buscando Patrocinador
 

Fecha de Registro: abr 2017
Ubicación: zaragoza
Motocicleta: Kawasaki er6n 2012
Total Mensajes: 229
Mensajes Aquí: 7
Pues si está en garantía llévala al taller y que te arreglen todo eso, ellos supongo que podrán dar con el problema al final
Responder Con Cita
  #11  
Antiguo 14/06/18, 18:27:28
Debion HombreDebion no está en línea
Vuelta de Reconocimiento
 

Fecha de Registro: may 2018
Ubicación: Murcia
Motocicleta: CBR500R
Total Mensajes: 6
Mensajes Aquí: 6
Ya la he dejado en el taller, gracias Geatherdavid. Ya me han avisado (como era de esperar) que si la/las pieza/s averiada no es original, no lo cubre la garantía. En principio no debería haber problema con esto, pero me huelo que estoy siendo víctima de una estafa y a saber...

El vendedor de la moto tuvo un accidente (según él, uno gordo) a los 600 km (ya ves, ni rodaje hecho, menudo elemento) y según dice se gastó casi 5 mil euros en arreglarla (ha mencionado carenado, faros y poco más, nada de piezas internas). Una moto que vale nueva 6.400... en fin. Yo la moto la compré con 3.600 km, así que estuvo rodando con ella tiempo suficiente para detectar fallos después del arreglo.
El mecánico me ha comentado esta tarde que el radiador está algo doblado por dentro, por lo que probablemente el fallo venga de ahí.

Así que nada, me toca esperar al veredicto final y rezar para que el 'clack' del otro día no haya jodido la moto, que me huelo yo que sí. Ya me he puesto en contacto con mi abogado para empezar a sopesar la posibilidad de denunciar, ya que el pago lo realicé directamente a la casa honda de Elche, y fui engañado por estos, ya que cuando llamé para preguntar por la moto me dijeron de todo menos verdades.

Última edición por Debion fecha: 17/06/18 a las 23:24:25.
Responder Con Cita
Respuesta

Herramientas
Desplegado

Normas de Publicación
NO puedes publicar nuevos hilos
NO puedes publicar respuestas
NO puedes subir archivos adjuntos
NO puedes editar tus comentarios

Código BB está habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado

Saltar a Foro


La franja horaria es GMT +2. Ahora son las 12:47:35.


Powered by: vBulletin, Versión 3.8.7
Derechos de Autor ©2000 - 2018, Jelsoft Enterprises Ltd.
Traducción Customizada vBulletin 3.8.3, Derechos ©2003 - 2018, www.foromotos.com.
Copyright © 2003 - 2018 FOROMOTOS.com®Ad Management by RedTyger