MOTOS & FORO de MOTOS: al parecer, usted no ha iniciado sesión o no se ha registrado en FORO de MOTOS.com. Si no se ha registrado aún, haga clic en esta barra.

FOROMOTOS.com  




Retroceder   FOROMOTOS.com > Foromotos.com ---> CATEGORÍAS > SPORT & SUPERSPORT
¿Olvidaste tu Contraseña? ¡Regístrate!



SPORT & SUPERSPORT Honda CBR RR, Suzuki GSXR, Kawasaki ZXR, Yamaha YZF R, MV Augusta FX, Ducati 848 - 999 - 1098r, Triumph Daytona...

Respuesta
Comparte este tema en tus redes sociales
Herramientas Desplegado
  #1  
Antiguo 14/05/19, 06:51:50
DiegoBFG HombreDiegoBFG no está en línea
Recién Llegad@
 

Fecha de Registro: may 2019
Ubicación: iquique
Motocicleta: motorrad custom 200
Total Mensajes: 2
Mensajes Aquí: 1
Exclamation ayuda con mi moto

Hola buenas, tengo una motorrad custom 200 que me ha andado de lujo, pero me surgio un problema algo molesto.
Un dia llovio en mi ciudad muy fuerte y deje expuesta mi moto mas o menos 10 minutos a la lluvia antes de taparla, la cosa es que al dia siguiente la enciendo para irme al trabajo y prendio sin ningun problema pero a los 10 minutos comenzo a presentarme una falla de que se ahogaba al acelerar y se tiraba unos pequeños pedos por el tubo de escape y eso hacia que me pegara unos tirones y aparte perdia mucha potencia, pense que le pudo haber entrado agua al estanque de gasolina y como precaucion vacie el estanque y lo llene con gasolina nueva al principio andubo de lujo pero despues de unos 15 minutos andando comenzaba nuevamente a presentar la falla de que se ahoaga al acelerar y me pegaba tirones la cosa es que le puse un carburador nuevo y cambie bujias y el problema no se acabo pero disminuyo un poco, seguia ahogandose al acelerar a altas revoluciones y lo que me pasa ahora ultimo es que cuando voy solo en la moto puedo ir hasta 70km/h y no me da problemas pero si voy con una persona comienza nuevamente el problema, se ahoga al acelerar cabe destacar que la moto prende sin ningun problema y no se me apaga en ralenti solo se ahoga y me da tirones muy molestos. que podra ser?? alguna idea o sugerencia??
Responder Con Cita
  #2  
Antiguo 01/07/19, 15:56:07
Rubgg Rubgg no está en línea
Calentando "Sliks"
 

Fecha de Registro: jun 2019
Ubicación: Castilla y León
Motocicleta: Yamaha YFZ R125 2019
Total Mensajes: 41
Mensajes Aquí: 4
comprueba el filtro de aire a ver si esta humedo y por eso no entra buen flujo,y en general que no haya obstrucciones de la admisión.Ya nos dirás

Última edición por Rubgg fecha: 01/07/19 a las 15:58:41.
Responder Con Cita
Respuesta

Herramientas
Desplegado

Normas de Publicación
NO puedes publicar nuevos hilos
NO puedes publicar respuestas
NO puedes subir archivos adjuntos
NO puedes editar tus comentarios

Código BB está habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado

Saltar a Foro


La franja horaria es GMT +2. Ahora son las 19:04:37.


Powered by: vBulletin, Versión 3.8.7
Derechos de Autor ©2000 - 2019, Jelsoft Enterprises Ltd.
Traducción Customizada vBulletin 3.8.3, Derechos ©2003 - 2019, www.foromotos.com.
Copyright © 2003 - 2018 FOROMOTOS.com®Ad Management by RedTyger