MOTOS & FORO de MOTOS: al parecer, usted no ha iniciado sesión o no se ha registrado en FORO de MOTOS.com. Si no se ha registrado aún, haga clic en esta barra.

FOROMOTOS.com  




Retroceder   FOROMOTOS.com > Foromotos.com ---> CATEGORÍAS > OFF ROAD > CROSS & ENDURO
¿Olvidaste tu Contraseña? ¡Regístrate!


Respuesta
Comparte este tema en tus redes sociales
Herramientas Desplegado
  #1  
Antiguo 11/07/17, 23:52:02
Avatar de Diegox
Diegox HombreDiegox no está en línea
Con Neumático de Lluvia
 

Fecha de Registro: may 2013
Ubicación: Tierras del Noroeste
Motocicleta: Derbi Senda R 50cc
Total Mensajes: 24
Mensajes Aquí: 14
Problema de arranque. Estator?

Buenas noches.

Tengo una Derbi Senda R de 50cc.

El tema es que un día cuando salí de trabajar, la moto no arrancaba. La llevé al taller y me dijo que tenía un cable en el estator un poco suelto, que lo había soldado y que ya estaba, pero que no sabía si duraría mucho.

Estuvo una semana o así arrancado bien hasta que un día al salir de trabajar, de nuevo no arrancaba. Probé unas cuantas veces y nada y al final decidí arrancarla a "empujón". Metí primera en una cuesta abajo, solté el embrague y al poco arrancó. Y resulta que después de eso arrancaba perfectamente con la patada también.

Esto me.ha pasado otras tres veces. Siempre lo mismo. No arranca la arranco a empujón y luego está unos días que arranca bien.

El otro día desmonté el estator y aparentemente al menos estaba bien... Refiero a que no había ningún cable suelto ni nada. Esto lo hice en una de las veces que la.moto no arrancaba y comprobé que la bujía no tenía chispa. Después la arranqué a empujón y volví a comprobar y si que tenía chispa la bujía...

A qué puede ser debido esto? Si es el estator, puede dar estos fallos intermitentes??? O dejaría de arrancar y punto.

Cualquier opinión será bien recibida.

Muchas gracias.
__________________
Agitado
Responder Con Cita
  #2  
Antiguo 13/07/17, 01:17:50
R F X R F X no está en línea
Calentando "Sliks"
 

Fecha de Registro: sep 2016
Ubicación: Aquí mismo
Motocicleta: La mejor
Total Mensajes: 33
Mensajes Aquí: 4
Mira lo sencillo, continuidad de la pipa de bujía o el arrollamiento de la bobina de alta.
Responder Con Cita
  #3  
Antiguo 13/07/17, 08:18:07
Avatar de Diegox
Diegox HombreDiegox no está en línea
Con Neumático de Lluvia
 

Fecha de Registro: may 2013
Ubicación: Tierras del Noroeste
Motocicleta: Derbi Senda R 50cc
Total Mensajes: 24
Mensajes Aquí: 14
Cita:
Originalmente Escrito por R F X Ver Mensaje
Mira lo sencillo, continuidad de la pipa de bujía o el arrollamiento de la bobina de alta.
Pues le puse las dos piezas nuevas el año pasado pero lo comprobaré igualmente.

Como sería la mejor forma de poder mirar ambas cosas?
__________________
Agitado
Responder Con Cita
  #4  
Antiguo 13/07/17, 14:01:53
R F X R F X no está en línea
Calentando "Sliks"
 

Fecha de Registro: sep 2016
Ubicación: Aquí mismo
Motocicleta: La mejor
Total Mensajes: 33
Mensajes Aquí: 4
Cita:
Originalmente Escrito por Diegox Ver Mensaje
Pues le puse las dos piezas nuevas el año pasado pero lo comprobaré igualmente.

Como sería la mejor forma de poder mirar ambas cosas?

Asegúrate bien, con la bujía conectada a la pipa y fuera del cilindro, enciende contacto y fíjate bien que el electrodo esté pegado o haga contacto con el chasis o la culata, algo metálico, entonces pulsa el interruptor de encendido y mira que produzca una buena chispa, gruesa y de buena tonalidad.
Si es así podrías volver a mirar el sistema de encendido del estátor/rotor, y si esta bien pues puede q sea del regulador, aunque ya dudo que sea de ello, pero para asegurarte.
Controla bien bien la carga de la batería a ver si puedes sacar el fallo por ese camino.

Última edición por R F X fecha: 13/07/17 a las 14:03:45.
Responder Con Cita
  #5  
Antiguo 15/07/17, 08:41:07
serpentin Hombreserpentin no está en línea
Campeón de Critérium
 

Fecha de Registro: oct 2015
Ubicación: Vilanova
Motocicleta: Yamaha MT-07
Total Mensajes: 169
Mensajes Aquí: 11
Hola buenas.
Como comenta RFX asegurate de que la batería está a full.Comprueba el voltaje que saca,y si tiene alguna derivación a masa.

Si consigues arrancarla a empujón,y luego arranca bien,pudiera ser porque ha cargado algo la batería cuando la enciendes empujando.

Saludos..
Responder Con Cita
  #6  
Antiguo 17/07/17, 16:17:47
Avatar de Diegox
Diegox HombreDiegox no está en línea
Con Neumático de Lluvia
 

Fecha de Registro: may 2013
Ubicación: Tierras del Noroeste
Motocicleta: Derbi Senda R 50cc
Total Mensajes: 24
Mensajes Aquí: 14
Buenas tardes.

Disculpad por tardar en contestar.

La batería ahora está vacía. El otro día se quedó el contacto dado un rato y se vació por completo.

Lo raro es que la arranco a empujón y luego puede estar arrancando una semana perfectamente... La dejo unas horas mientras curro y otra vez no arranca.

He sacado el estator y la bobina de alta. Estoy pensando que en mirar alguno y cambiarlo yo mismo. Así por lo menos se lo pongo nuevo y lo que me gasto me lo ahorro en mano de obra.

Aparte de estas dos cosas... Hay alguna otra que pudiera afectar al encendido de esa manera??
__________________
Agitado
Responder Con Cita
  #7  
Antiguo 17/07/17, 16:18:44
Avatar de Diegox
Diegox HombreDiegox no está en línea
Con Neumático de Lluvia
 

Fecha de Registro: may 2013
Ubicación: Tierras del Noroeste
Motocicleta: Derbi Senda R 50cc
Total Mensajes: 24
Mensajes Aquí: 14
De todas formas aunque no tuviera batería, debería arrancar igualmente, no?
__________________
Agitado
Responder Con Cita
  #8  
Antiguo 17/07/17, 20:58:42
R F X R F X no está en línea
Calentando "Sliks"
 

Fecha de Registro: sep 2016
Ubicación: Aquí mismo
Motocicleta: La mejor
Total Mensajes: 33
Mensajes Aquí: 4
Sí, debería hacerlo.
Responder Con Cita
Respuesta

Herramientas
Desplegado

Normas de Publicación
NO puedes publicar nuevos hilos
NO puedes publicar respuestas
NO puedes subir archivos adjuntos
NO puedes editar tus comentarios

Código BB está habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado

Saltar a Foro


La franja horaria es GMT +2. Ahora son las 10:38:02.


Powered by: vBulletin, Versión 3.8.7
Derechos de Autor ©2000 - 2017, Jelsoft Enterprises Ltd.
Traducción Customizada vBulletin 3.8.3, Derechos ©2003 - 2017, www.foromotos.com.
Copyright © 2003 - 2014 FOROMOTOS.com®